Click the links to the left for information on the features and operation of your printer. For information on other documentation included with your printer, see Finding Information.

To order ink or supplies from Dell:

1. Double-click the icon on your desktop.


3. Order Dell printer supplies by phone. Refer to the Owner's Manual for the correct phone number for your country.

For the best service, make sure you have the Dell printer Service Tag available. See Express Service Code and Service Tag number.

---

**Notes, Notices, and Cautions**

- **NOTE**: A NOTE indicates important information that helps you make better use of your printer.

- **NOTICE**: A NOTICE indicates either potential damage to hardware or loss of data and tells you how to avoid the problem.

- **CAUTION**: A CAUTION indicates a potential for property damage, personal injury, or death.

Information in this document is subject to change without notice. © 2005 Dell Inc. All rights reserved.

Reproduction in any manner whatsoever without the written permission of Dell Inc. is strictly forbidden.

Trademarks used in this text: Dell, the DELL logo, Dell Picture Studio, and Dell Ink Management System are trademarks of Dell Inc.; Microsoft and Windows are registered trademarks of Microsoft Corporation.

Other trademarks and trade names may be used in this document to refer to either the entities claiming the marks and names or their products. Dell Inc. disclaims any proprietary interest in trademarks and trade names other than its own.

Model 964

July 2005   SRV DC840   Rev. A00
# Finding Information

<table>
<thead>
<tr>
<th>What are you looking for?</th>
<th>Find it here</th>
</tr>
</thead>
<tbody>
<tr>
<td>- Drivers for my printer</td>
<td><em>Drivers and Utilities CD</em></td>
</tr>
<tr>
<td>- My User’s Guide</td>
<td></td>
</tr>
</tbody>
</table>

If you purchased your Dell computer and printer at the same time, documentation and drivers for your printer are already installed on your computer. You can use the CD to uninstall/reinstall drivers or access your documentation.

Readme files may be included on your CD to provide last-minute updates about technical changes to your printer or advanced technical reference material for experienced users or technicians.

### How to set up my printer

- *Setting Up Your Printer poster*

### Safety information

- Safety information
- How to set up and use my printer
- Warranty information

- *Owner's Manual*

### Express Service Code and Service Tag number

- Express Service Code and Service Tag number

This label is located under the printer unit. For more information, see
<table>
<thead>
<tr>
<th>Express Service Code.</th>
<th>Dell Support Website</th>
</tr>
</thead>
<tbody>
<tr>
<td>Latest drivers for my printer</td>
<td>The Dell Support website provides several online tools, including:</td>
</tr>
<tr>
<td>Answers to technical service and support questions</td>
<td>• Solutions - Troubleshooting hints and tips, articles from technicians, and online courses</td>
</tr>
<tr>
<td>Documentation for my printer</td>
<td>• Upgrades - Upgrade information for components, such as memory</td>
</tr>
<tr>
<td></td>
<td>• Customer Care - Contact information, order status, warranty, and repair information</td>
</tr>
<tr>
<td></td>
<td>• Downloads - Drivers</td>
</tr>
<tr>
<td></td>
<td>• Reference - Printer documentation and product specifications</td>
</tr>
<tr>
<td>• How to use Windows XP</td>
<td>Windows XP Help and Support Center</td>
</tr>
<tr>
<td>• Documentation for my printer</td>
<td>1. Click <strong>Start</strong>→ <strong>Help and Support</strong>.</td>
</tr>
<tr>
<td></td>
<td>2. Type a word or phrase that describes your problem, and then click the arrow icon.</td>
</tr>
<tr>
<td></td>
<td>3. Click the topic that describes your problem.</td>
</tr>
<tr>
<td></td>
<td>4. Follow the instructions shown on the screen.</td>
</tr>
</tbody>
</table>
You can use the Dell Photo AIO Printer 964 to do a variety of things. A few important things to note:

- If your printer is connected to a computer, you can use either the printer operator panel or the printer software to produce quality documents quickly.

- You do need to connect your printer to a computer to print, scan, or use the **Save Photos to my Computer** function.

- You do not need to connect your printer to a computer to make photocopies, send faxes, or print from memory cards or a PictBridge-enabled camera.

**NOTE:** The printer (whether it is connected to a computer or not) must be connected to a telephone line before you can send a fax.

**NOTE:** If you use a DSL modem for your computer, you must install a DSL filter on the telephone line attached to your printer.

---

### Understanding the Printer Parts

- Setting Up Your Printer
- Understanding the Operator Panel
- Operator Panel Menus
- Understanding the Automatic Paper Type Sensor
- Loading Paper
<table>
<thead>
<tr>
<th>Number</th>
<th>Part</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Automatic Document Feeder (ADF)</td>
<td>Scan, copy, or fax multiple page documents and/or legal sized documents.</td>
</tr>
<tr>
<td>2</td>
<td>Printer unit</td>
<td>Unit you lift to gain access to the ink cartridges.</td>
</tr>
<tr>
<td>3</td>
<td>Operator panel</td>
<td>Panel on the printer you use to control copying, scanning, faxing, and printing. For more information, see Using the Operator Panel.</td>
</tr>
<tr>
<td>4</td>
<td>Paper input tray</td>
<td>Where you load paper into the printer.</td>
</tr>
<tr>
<td>5</td>
<td>Paper exit tray</td>
<td>Tray that holds the paper as it exits the printer.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> Pull the paper exit tray stop straight out to extend it.</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>PictBridge connector</td>
<td>The connector you use to connect your PictBridge-compatible digital camera to your printer.</td>
</tr>
<tr>
<td>7</td>
<td>Media card slots</td>
<td>Slot into which you insert a media card containing digital pictures.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The LCD only displays JPG files found on the media card. To view other image types stored on the media card, open the Memory Card Manager. For more information, see Using the Memory Card Manager.</td>
<td></td>
</tr>
<tr>
<td>8</td>
<td>Top cover with integrated ADF exit tray</td>
<td>Top of printer that holds your document or photo flat while you scan it. You can also pick up your original document after it has gone through the ADF here.</td>
</tr>
<tr>
<td>9</td>
<td>ADF input tray</td>
<td>Load original documents in the printer. Recommended for scanning, copying, or faxing multiple-page documents.</td>
</tr>
<tr>
<td></td>
<td>Supplies Reorder Label</td>
<td>To order ink cartridges or paper, visit <a href="http://www.dell.com/supplies">www.dell.com/supplies</a>.</td>
</tr>
<tr>
<td>---</td>
<td>------------------------</td>
<td>------------------------------------------------------------------------------------------------</td>
</tr>
</tbody>
</table>
| 11| Express Service Code   | • Identify your printer when you use [support.dell.com](http://support.dell.com) or contact technical support.  
• Enter the Express Service Code to direct your call when contacting technical support.  

**NOTE:** The Express Code is not available in all countries.
### Setting Up Your Printer

**NOTE:** The Dell Photo All-In-One Printer 964 supports Microsoft® Windows® 2000, Windows XP, and Windows XP Professional X64 Edition.

To set up your printer, follow the steps on your *Setting Up Your Printer* poster. If you encounter problems during setup, see Troubleshooting.

**NOTE:** The Dell Photo AIO Printer 964 is an analog device that only works when directly connected to a wall jack. Other devices such as a telephone or answering machine can be attached to the PHONE jack connector (right side connector) to pass through the printer as described in the setup steps. If you have a digital connection such as ISDN, DSL, or ADSL, a digital line filter is required. Contact your Internet Service Provider for details.

### Initial Setup Menu

The printer automatically displays the *Initial Setup* menu when you power on the printer for the first time.
### Menu item | Settings:
--- | ---
Language | Use the left and right **Arrow** buttons `<>` to scroll through the language options. When your language is highlighted, press **Select**.
Country | Use the left and right **Arrow** buttons `<>` to scroll through the country options. When your country is highlighted, press **Select**.
Set Date and Time | Press **Select** to enter the **Set Date and Time** menu. For more information, see **Set Date and Time Menu**.

### Updating Settings

You can update the time, date, language, and country settings after initial setup by accessing the **Setup** menu.

### Understanding the Operator Panel

#### Using the Operator Panel

The operator panel buttons allow you to copy documents and photos, fax documents, and print photos from a memory card or PictBridge-enabled camera without connecting to a computer. The printer is on when **Power** is illuminated. You can change settings using the **Menu**, **Select**, and **Arrow** buttons; and initiate a scan, copy, or fax using the **Start** button.

The display features:

- Printer status
- Messages
- Menus
- Photos stored on memory cards
<table>
<thead>
<tr>
<th>Number</th>
<th>Part:</th>
<th>Purpose:</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>LCD (Liquid Crystal Display)</td>
<td>To show options available to you.</td>
</tr>
<tr>
<td>2</td>
<td>Back</td>
<td>To move back a menu level while navigating through the available menus on the display.</td>
</tr>
</tbody>
</table>
| 3      | Left arrow                | • Decrease a number on the display.  
                              • Scroll through a list on the display. |
| 4      | Up arrow                  | Scroll through the available options on the menu.                      |
| 5      | Menu                      | Scroll through the available menus.                                    |
| 6      | Right arrow               | • Increase a number on the display.  
                              • Scroll through a list on the display. |
| 7      | A keypad number or symbol | • In fax mode:  
                              o Enter fax numbers.  
                              o Select letters when creating a speed dial list.  
                              o Type numbers to enter or edit the date and time shown on the printer display.  
                              • In copy mode, select the number of copies you want to make. |
| 8      | Pause                     | Insert a three-second pause in the number to be dialed to wait for an outside line or get through an automated answering system. |
|        |                           | **NOTE:** Enter a pause only when you have already begun entering the number. |
| 9      | Start                     | • Start a scan, copy, or fax job.  
                              • In photo mode, print photos. |
|        |                           | **NOTE:** If you initiate a copy without specifying color or black and white, color is used by default. |
| 10     | Cancel                    | • Cancel a scan, print, or copy job in progress.  
                              • Exit a menu.  
                              • Clear a fax number, or end a fax transmission and return the display to the fax default.  
                              • Clear current settings and return to default settings. |
| 11     | Down arrow                | Scroll through the available options on the menu.                      |
| 12     | Select                    | To choose the option that appears on the display.                      |
| 13     | Power                     | To turn your printer on or off.                                        |

**Operator Panel Menus**
Main Menu

From this menu, you can navigate to the Copy, Photo, Fax, Scan, Setup, or Maintenance modes available on your printer.

You can also view photos, send a fax, or perform quick copy or quick scan directly from the main menu.

Copy Mode

To change Copy Mode settings:

1. From the main menu, use the up and down Arrow buttons \(\uparrow \downarrow\) to scroll to Copy.

2. Press Select \(\checkmark\).

Copy Mode Menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Color</td>
<td>• Color*</td>
</tr>
<tr>
<td></td>
<td>• Black &amp; White</td>
</tr>
<tr>
<td>Copies</td>
<td>1–99</td>
</tr>
<tr>
<td>Reduce/Enlarge</td>
<td>• 50%</td>
</tr>
<tr>
<td></td>
<td>• 100%*</td>
</tr>
<tr>
<td></td>
<td>• 200%</td>
</tr>
<tr>
<td></td>
<td>• Custom%</td>
</tr>
<tr>
<td></td>
<td>• Fit to Page</td>
</tr>
<tr>
<td></td>
<td>• 2x2 Poster</td>
</tr>
<tr>
<td></td>
<td>• 3x3 Poster</td>
</tr>
<tr>
<td></td>
<td>• 4x4 Poster</td>
</tr>
<tr>
<td>Quality</td>
<td>• Draft</td>
</tr>
<tr>
<td></td>
<td>• Normal*</td>
</tr>
<tr>
<td></td>
<td>• Photo</td>
</tr>
<tr>
<td>Lighter/Darker</td>
<td>Use the left and right Arrow buttons (\leftarrow \rightarrow) to specify a darkness setting (middle setting is default).</td>
</tr>
<tr>
<td>Paper Size</td>
<td>• Hagaki</td>
</tr>
<tr>
<td></td>
<td>• L</td>
</tr>
<tr>
<td></td>
<td>• 2L</td>
</tr>
<tr>
<td></td>
<td>• A6</td>
</tr>
<tr>
<td></td>
<td>• A5</td>
</tr>
<tr>
<td></td>
<td>• B5</td>
</tr>
<tr>
<td></td>
<td>• A4</td>
</tr>
<tr>
<td></td>
<td>• 3x5</td>
</tr>
<tr>
<td></td>
<td>• 4x6</td>
</tr>
<tr>
<td></td>
<td>• 8.5x11*</td>
</tr>
<tr>
<td></td>
<td>• 8.5x14</td>
</tr>
<tr>
<td>Paper Type</td>
<td>Auto Detect*</td>
</tr>
<tr>
<td>------------------</td>
<td>--------------</td>
</tr>
<tr>
<td>Collate</td>
<td>Off*</td>
</tr>
<tr>
<td>Layout</td>
<td>1 per page*</td>
</tr>
<tr>
<td>Content Type</td>
<td>Text &amp; Graphics*</td>
</tr>
<tr>
<td>Change Default Settings</td>
<td>Press Select ☑ to enter the Copy Default Settings menu. For more information, see Copy Default Settings Menu.</td>
</tr>
</tbody>
</table>

*Factory default setting

## Photo Mode

Most digital cameras use a memory card to store photos. The Dell Photo AIO Printer 964 supports the following digital media:

- CompactFlash Type I and II
- Memory Stick
- Memory Stick PRO
- Memory Stick Duo
- Microdrive
- SmartMedia
- Secure Digital
- MultiMediaCard
- xD-Picture Card

To edit the Photo mode settings:

1. Insert a photo card.

   After the card is read, the printer automatically switches to Photo mode.

**NOTE:** Do not remove the card while it is being read. Data corruption can occur.
2. Press Select.

**Photo Mode Main Menu**

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>View Slide Show</td>
<td>Press Select to enter the Slideshow menu where you can specify the speed of the slideshow of the photos on the photo card. Highlight the speed you want, and press Select to start the slideshow.</td>
</tr>
<tr>
<td>Browse and Print Photos</td>
<td>Press Select to enter Photo Preview mode. You can print photos directly from the preview screen.</td>
</tr>
<tr>
<td>Print all Photos</td>
<td>Press Select to enter the Print All Photos screen where you can specify the number of photos printed on a page. <strong>NOTE:</strong> Only photos stored in the JPG format can be printed directly from the memory card. If you want to print photos stored on the memory card in a different file format, the photos must be transferred to your computer before printing.</td>
</tr>
<tr>
<td>Save Photos to computer</td>
<td>Press Select to enter Save to PC mode. You can save the photos on the photo card to your PC.</td>
</tr>
<tr>
<td>Change photo print Settings</td>
<td>Press Select to enter the Photo Print Settings menu. For more information, see Photo Print Settings Menu.</td>
</tr>
<tr>
<td>Change default settings</td>
<td>Press Select to enter the Photo Default Settings menu. For more information, see Photo Default Settings Menu.</td>
</tr>
<tr>
<td>Print Camera Selections</td>
<td>Press Select to enter the Print DPOF Selections menu. For more information, see DPOF Printing Menu. <strong>NOTE:</strong> You must have DPOF files saved onto your memory card in order to view this option. A DPOF file is created by a camera and saved onto a memory card.</td>
</tr>
</tbody>
</table>

**Photo More Options Menu**

The Photo More Options menu is accessed by pressing Menu while you are in Photo Preview mode.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Edit Photo</td>
<td>Press Select to enter the Photo Edit Mode menu. For more information, see Photo Edit Mode Menu.</td>
</tr>
<tr>
<td>View Full Screen</td>
<td>Press Select to view the photo full-screen.</td>
</tr>
<tr>
<td>Change Print Settings</td>
<td>Press Select to enter the Photo Print Settings menu. For more information, see Photo Print Settings Menu.</td>
</tr>
<tr>
<td>Print Preview</td>
<td>Press Select to see a preview of the print job for the selected photo.</td>
</tr>
</tbody>
</table>
# Photo Edit Mode Menu

You can access the **Photo Edit Mode** menu by selecting **Edit Photo** from the **Photo More Options** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Brightness</td>
<td>Use the left and right <strong>Arrow</strong> buttons ← → to specify a darkness setting (middle setting is default)</td>
</tr>
</tbody>
</table>
| Rotate      | ● Clockwise*  
              ● Counter clockwise                                                   |
| Crop        | ● Shrink*   
              ● Expand                                                            |
| Pan         | Use the **Arrow** buttons to place the area of interest box in place on the photo preview. |
| Remove Red Eye | ● No*  
                  ● Yes                                                              |

*Factory default setting

# Photo Print Settings Menu

You can access the **Photo Print Settings** menu by selecting **Change Photo Print Settings** from the **Photo Mode** main menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
</table>
| Paper Size    | ● Hagaki  
                ● L  
                ● 2L  
                ● A6  
                ● 10x15cm  
                ● A5  
                ● 13x18cm  
                ● B5  
                ● A4  
                ● 4x6  
                ● 5x7  
                ● 8.5x11* |
| Photo Size    | ● Hagaki  
                ● L  
                ● 2L  
                ● 60x80mm  
                ● A6  
                ● 10x15cm  
                ● A5  
                ● 13x18cm  
                ● B5  
                ● A4  
                ● 4x6  
                ● 5x7  
                ● 8x10  
                ● 8.5x11 |
| Layout        | ● Automatic*                                                             |
Borderless (1 per page)  
One Photo Centered  
1 per page  
2 per page  
3 per page  
4 per page  
6 per page  
8 per page  
16 per page  

| Quality          | Draft  
|------------------|-------  
| Paper Type       | Auto Detect*  
|                  | Plain  
|                  | Coated  
|                  | Photo  
|                  | Transparency  

*Factory default setting

### DPOF Printing Menu

The **DPOF Printing** menu is accessed by selecting *Print Camera Selections* from the **Photo Mode** main menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print Camera Selections</td>
<td>Press Select ☑ to enter <strong>Camera Selection Preview</strong>. For more information, see Camera Selection Preview.</td>
</tr>
</tbody>
</table>

### Camera Selection Preview

The **Camera Selection Preview** is accessed by pressing Select ☑ from the **DPOF Printing** menu.

To navigate through the camera selections, use the left and right **Arrow** buttons ← →. Press **Start** ☑ to print the photos using the current print settings. To alter the print settings, press **Menu** ☑.

### Fax Mode

To edit the **Fax Mode** settings:

1. From the main menu, use the up and down **Arrow** buttons ↑ ↓ to scroll to **Fax**.

2. Press Select ☑.

In order for faxing to function properly:

- The printer’s FAX connector (Fax -right side connector) must be connected to an active phone line. See Setting Up the Printer With Equipment for setup details.
NOTE: You cannot fax with a DSL (digital subscriber line) or ISDN (integrated signature digital network) unless you purchase a digital line filter. Contact your Internet Service Provider for more details.

- If you are using the Dell Printer Fax tools to send a fax from within an application, the printer must be connected to a computer with a USB cable.

**Fax Options Menu**

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fax Number Window</td>
<td>Use the keypad to enter the number to which you want to send a fax. The number displays in the window. <strong>NOTE:</strong> This window is also used to enter a broadcast fax which allows a single fax to be sent to multiple recipients in a single operation.</td>
</tr>
<tr>
<td>Phonebook</td>
<td>Press Select to enter the Phonebook menu. For more information, see Phonebook Menu.</td>
</tr>
<tr>
<td>Redial History</td>
<td>Press Select to view the redial history. The last five numbers dialed are displayed on the screen.</td>
</tr>
<tr>
<td>On Hook Dial</td>
<td>Press Select to enter On Hook Dial mode.</td>
</tr>
<tr>
<td>Delay Sending Fax</td>
<td>Press Select to view the Delay Sending Fax screen. On this screen, use the keypad to specify the time you want the fax to be sent.</td>
</tr>
</tbody>
</table>
| Auto Answer       | - On*  
|                   | - Scheduled - press Select to enter the Auto Answer Schedule menu. For more information, see Auto Answer Schedule Menu.  
|                   | - Off |
| Edit Fax Settings | Press Select to enter the Edit Fax Settings menu. For more information, see Edit Fax Settings Menu. |
| Fax Setup         | Press Select to enter the Fax Setup menu. For more information, see Fax Setup Menu. |

*Factory default settings

**Phonebook Menu**

The Phonebook menu is accessed by selecting Phonebook from the Fax Options menu. You can also access this menu by selecting Speed Dial Phonebook from the Fax Setup menu.

You can specify up to 99 speed dial numbers - 89 individual fax speed dial numbers and 10 group speed dial entries of up to 30 numbers each.
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name Search</td>
<td>Press Select to enter the Phonebook Name Search menu. For more information, see Phonebook Name Search Menu.</td>
</tr>
<tr>
<td>Phone Number Search</td>
<td>Press Select to enter the Phonebook Number Search menu. For more information, see Phonebook Number Search Menu.</td>
</tr>
<tr>
<td>Add Entry</td>
<td>Press Select to enter the Phonebook Add Entry menu. For more information, see Phonebook Add Entry Menu.</td>
</tr>
<tr>
<td>Group Search</td>
<td>Press Select to enter the Phonebook Group Search menu. For more information, see Phonebook Group Search Menu.</td>
</tr>
<tr>
<td>Add Group</td>
<td>Press Select to enter the Phonebook Add Group menu. For more information, see Phonebook Add Group Menu.</td>
</tr>
<tr>
<td>Print List</td>
<td>Press Select to print the phonebook stored on your printer.</td>
</tr>
</tbody>
</table>

### Phonebook Name Search Menu

You can access the Phonebook Name Search menu by selecting Name Search from the Phonebook menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search Criteria Window</td>
<td>Use the keypad to enter a letter. The list automatically scrolls to the appropriate place in the phonebook.</td>
</tr>
<tr>
<td>Speed dial</td>
<td>The names for the speed dial entries are shown. The number of speed dials listed depends on the number of speed dials specified on your printer.</td>
</tr>
</tbody>
</table>

### Phonebook Number Search Menu

You can access the Phonebook Number Search menu by selecting Speed Dial Search from the Phonebook menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search Criteria Window</td>
<td>Use the keypad to enter a number. The list automatically scrolls to the appropriate place in the phonebook.</td>
</tr>
<tr>
<td>Speed dial</td>
<td>The fax numbers for the speed dial entries are shown. The number of speed dials listed depends on the number of speed dials specified on your printer.</td>
</tr>
</tbody>
</table>

### Phonebook Edit Entry Menu

You can access the Phonebook Edit Entry menu by pressing Menu when a speed dial number is highlighted in either the Phonebook Number Search or Phonebook Name Search menus.
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Use the keypad to edit the name for the contact.</td>
</tr>
<tr>
<td>Fax number</td>
<td>Use the keypad to edit the fax number for the contact.</td>
</tr>
<tr>
<td>Speed Dial Number</td>
<td>The speed dial number assigned to this contact is displayed.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The speed dial number is automatically assigned. You cannot modify the speed dial number.</td>
</tr>
<tr>
<td>Delete Entry</td>
<td>Press Select to delete the entry from the phonebook.</td>
</tr>
</tbody>
</table>

**Phonebook Add Entry Menu**

You can access the **Phonebook Add Entry** menu by selecting **Add Entry** from the **Phonebook** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Use the keypad to enter the name for the contact.</td>
</tr>
<tr>
<td>Fax number</td>
<td>Use the keypad to enter the fax number for the contact.</td>
</tr>
<tr>
<td>Speed Dial Number</td>
<td>The lowest available speed dial number is assigned to this contact.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The speed dial number is automatically assigned. You cannot modify the speed dial number.</td>
</tr>
</tbody>
</table>

**Phonebook Group Search Menu**

You can access the **Phonebook Group Search** menu by selecting **Group Search** from the **Phonebook** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search Criteria Window</td>
<td>Use the keypad to enter a letter. The list automatically scrolls to the appropriate place in the phonebook.</td>
</tr>
<tr>
<td>Speed dial</td>
<td>The fax numbers for the group entries are shown. The number of groups listed depends on the number of groups specified on your printer.</td>
</tr>
</tbody>
</table>

**Phonebook Edit Group Menu**

You can access the **Phonebook Edit Group** menu by pressing **Menu** when a speed dial number is highlighted in the **Phonebook Group Search**.
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Use the keypad to edit the name for the contact.</td>
</tr>
<tr>
<td>Fax number</td>
<td>Use the keypad to edit the fax number for the contact.</td>
</tr>
<tr>
<td>Speed Dial Number</td>
<td>The speed dial number assigned to this contact is displayed.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The speed dial number is automatically assigned. You cannot modify the speed dial number.</td>
</tr>
<tr>
<td>Delete Entry</td>
<td>Press <strong>Select</strong> to delete the entry from the phonebook.</td>
</tr>
</tbody>
</table>

**Phonebook Add Group Menu**

You can access the **Phonebook Add Group** menu by selecting **Add Group** from the **Phonebook** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Use the keypad to edit the name for the contact.</td>
</tr>
<tr>
<td>Fax number window</td>
<td>Use the keypad to edit the fax number for the contact.</td>
</tr>
<tr>
<td>Name Search</td>
<td>Press <strong>Select</strong> to enter the <strong>Phonebook Name Search</strong> menu. For more information, see Phonebook Name Search Menu.</td>
</tr>
<tr>
<td>Phone Number Search</td>
<td>Press <strong>Select</strong> to enter the <strong>Phonebook Phone Number Search</strong> menu. For more information, see Phonebook Number Search Menu.</td>
</tr>
<tr>
<td>Redial History</td>
<td>Press <strong>Select</strong> to display the redial history. The last five numbers dialed are displayed on the screen.</td>
</tr>
<tr>
<td>Speed Dial Number</td>
<td>The lowest available speed dial number is assigned to this contact.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The speed dial number is automatically assigned. You cannot modify the speed dial number.</td>
</tr>
</tbody>
</table>

**Auto Answer Schedule Menu**

You can access the **Auto Answer Schedule** menu by selecting **Scheduled** from the **Auto Answer** options on the **Fax Options** menu or by selecting **Auto Answer Schedule** from the **Ringing and Answering** menu.

When **Auto Answer** is turned on, the fax machine answers incoming faxes without user intervention. When **Auto Answer** is turned off, incoming faxes must be answered manually.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Turn Auto Answer On at</td>
<td>Use the keypad to specify the time when you would like to turn <strong>Auto Answer</strong> on.</td>
</tr>
<tr>
<td>Turn Auto Answer Off at</td>
<td>Use the keypad to specify the time when you would like to turn <strong>Auto Answer</strong> off.</td>
</tr>
</tbody>
</table>
Edit Fax Settings Menu

You can access the **Edit Fax Settings** menu by selecting **Edit Fax Settings** from the **Fax Options** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Quality</td>
<td>• Standard*</td>
</tr>
<tr>
<td></td>
<td>• Fine</td>
</tr>
<tr>
<td></td>
<td>• Superfine</td>
</tr>
<tr>
<td></td>
<td>• Ultrafine</td>
</tr>
<tr>
<td>Lighter/Darker</td>
<td>Use the left and right <strong>Arrow</strong> buttons <code>&lt;</code>&gt;` to specify a darkness setting (middle setting is default).</td>
</tr>
</tbody>
</table>

*Factory default settings

Fax Setup Menu

You can access the **Fax Setup** menu by selecting **Fax Setup** from the **Fax Options** menu or by selecting **Change Fax Default Settings** from the **Setup** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Speed Dial Phonebook</td>
<td>Press <strong>Select</strong> to enter the <strong>Phonebook</strong> menu. For more information, see Phonebook Menu.</td>
</tr>
<tr>
<td>History and Reports</td>
<td>Press <strong>Select</strong> to enter the <strong>History and Reports</strong> menu. For more information, see History and Reports Menu.</td>
</tr>
<tr>
<td>Ringing and Answering</td>
<td>Press <strong>Select</strong> to enter the <strong>Ringing and Answering</strong> menu. For more information, see Ringing and Answering Menu.</td>
</tr>
<tr>
<td>Fax Printing</td>
<td>Press <strong>Select</strong> to enter the <strong>Fax Printing</strong> menu. For more information, see Fax Printing Menu.</td>
</tr>
<tr>
<td>Dialing and Sending</td>
<td>Press <strong>Select</strong> to enter the <strong>Dialing and Sending</strong> menu. For more information, see Dialing and Sending Menu.</td>
</tr>
<tr>
<td>Fax Blocking</td>
<td>Press <strong>Select</strong> to enter the <strong>Fax Blocking</strong> menu. For more information, see Fax Blocking Menu.</td>
</tr>
</tbody>
</table>

History and Reports Menu

You can access the **History and Reports** menu by selecting **History and Reports** from the **Fax Setup** menu.
### Fax History More Options Menu

You can access the **Fax History More Options** menu by highlighting one of the numbers shown on the **Fax History** screen and pressing **Select**.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Redial This Number</td>
<td>Press <strong>Select</strong> to enter the <strong>Fax Options</strong> menu with the selected number displayed in the Fax Number Window.</td>
</tr>
<tr>
<td>Add Number to Phonebook</td>
<td>Press <strong>Select</strong> to enter the <strong>Phonebook Add Entry</strong> menu with the fax number field automatically populated with the current fax number.</td>
</tr>
<tr>
<td>Add Number to Blocked Faxes</td>
<td>Press <strong>Select</strong> to enter the <strong>Blocked Fax Add Entry</strong> menu with the fax number field automatically populated with the current fax number.</td>
</tr>
<tr>
<td>Clear All History</td>
<td>Press <strong>Select</strong> to clear the <strong>Fax Activity Log</strong> for the display and printing.</td>
</tr>
</tbody>
</table>

### Ringing and Answering Menu

You can access the **Ringing and Answering** menu by selecting **Ringing and Answering** from the **Fax Setup** menu.
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ring Volume</td>
<td>• Off</td>
</tr>
<tr>
<td></td>
<td>• Low*</td>
</tr>
<tr>
<td></td>
<td>• High</td>
</tr>
<tr>
<td>Pick Up On</td>
<td>• 1st Ring</td>
</tr>
<tr>
<td></td>
<td>• 2nd Ring</td>
</tr>
<tr>
<td></td>
<td>• 3rd Ring*</td>
</tr>
<tr>
<td></td>
<td>• 5th Ring</td>
</tr>
<tr>
<td>Distinctive Ring</td>
<td>• Any ring*</td>
</tr>
<tr>
<td></td>
<td>• Single Ring</td>
</tr>
<tr>
<td></td>
<td>• Double Ring</td>
</tr>
<tr>
<td></td>
<td>• Triple Ring</td>
</tr>
<tr>
<td>Auto Answer Schedule</td>
<td>Press <strong>Select</strong> to enter the <strong>Auto Answer Schedule</strong> menu. For more information, see Auto Answer Schedule Menu.</td>
</tr>
<tr>
<td>Fax Forward</td>
<td>• Off*</td>
</tr>
<tr>
<td></td>
<td>• Forward</td>
</tr>
<tr>
<td></td>
<td>• Print &amp; Forward</td>
</tr>
<tr>
<td>Pickup Code</td>
<td>Press <strong>Select</strong> to display the <strong>Pickup Code</strong> menu. To change the code, use the keypad to specify a new code, and press <strong>Select</strong>.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The default code is <strong>DELL# (3355#)</strong>.</td>
</tr>
<tr>
<td>Error Correction</td>
<td>• On*</td>
</tr>
<tr>
<td></td>
<td>• Off</td>
</tr>
</tbody>
</table>

*Factory default settings

**Fax Printing Menu**

You can access the **Fax Printing** menu by selecting **Fax Printing** from the **Fax Setup** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paper Size</td>
<td>• 8.5x11*</td>
</tr>
<tr>
<td></td>
<td>• 8.5x14</td>
</tr>
<tr>
<td></td>
<td>• A4</td>
</tr>
<tr>
<td>If too big</td>
<td>• Fit to page*</td>
</tr>
<tr>
<td></td>
<td>• Use two pages</td>
</tr>
<tr>
<td>Quality</td>
<td>• Draft</td>
</tr>
<tr>
<td></td>
<td>• Normal*</td>
</tr>
<tr>
<td></td>
<td>• Photo</td>
</tr>
<tr>
<td>Fax Footer</td>
<td>• On*</td>
</tr>
<tr>
<td></td>
<td>• Off</td>
</tr>
</tbody>
</table>

*Factory default settings

**Dialing and Sending Menu**
You can access the **Dialing and Sending** menu by selecting **Dialing and Sending** from the **Fax Setup** menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Your Fax Number</td>
<td>Press <strong>Select</strong> to go to the <strong>Your Fax Number</strong> screen. Use the keypad to specify the fax number for the printer. This is the number shown on the fax header of outgoing faxes.</td>
</tr>
<tr>
<td>Your Fax Name</td>
<td>Press <strong>Select</strong> to go to the <strong>Your Fax Name</strong> screen. Use the keypad to specify the name for the printer. This is the name shown on the fax header of outgoing faxes.</td>
</tr>
</tbody>
</table>
| Dial Method     | • Touch-tone*  
|                 | • Pulse  
|                 | • Behind PBX: (Dial Tone Detect Off)  |
| Redial Time     | • 1 min  
|                 | • 2 min*  
|                 | • 3 min  
|                 | • 4 min  
|                 | • 5 min  
|                 | • 6 min  
|                 | • 7 min  
|                 | • 8 min  |
| Redial Tries    | • 0 times  
|                 | • 1 time  
|                 | • 2 times  
|                 | • 3 times*  
|                 | • 4 times  
|                 | • 5 times  |
| Dial Prefix     | • None* - press **Select** to modify an existing prefix used to obtain an outside line.  
|                 | • Create - press **Select** to create a prefix if one is necessary to obtain an outside line.  |
| Dial Volume     | • Off  
|                 | • Low*  
|                 | • High  |
| Max Send Speed  | • 33,600 bps*  
|                 | • 31,200 bps  
|                 | • 28,800 bps  
|                 | • 26,400 bps  
|                 | • 24,000 bps  
|                 | • 21,600 bps  
|                 | • 19,200 bps  
|                 | • 16,800 bps  
|                 | • 14,400 bps  
|                 | • 12,000 bps  
|                 | • 9,600 bps  
|                 | • 7,200 bps  
|                 | • 4,800 bps  
|                 | • 2,400 bps  |

*Before dial* - the fax is scanned to memory before dialing the fax number.  
*After dial* - the fax number is dialed, communication with receiving fax is established, and then the fax is scanned.
Auto Fax Conversion

- On* - the fax is automatically converted to be compatible with the receiving fax machine regardless of the send settings.
- Off - an unsupported fax error is given if there is a mismatch between send settings and those on the receiving fax machine.

*Factory default settings

Fax Blocking Menu

You can access the Fax Blocking menu by selecting Fax Blocking from the Fax Setup menu.

When fax blocking is on, calls received from fax machines that have a caller ID that matches one specified on the block list or have blocked their caller ID are disconnected.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Block List</td>
<td>Off*, On</td>
</tr>
<tr>
<td>Block No-ID</td>
<td>Off*, On</td>
</tr>
</tbody>
</table>

Blocked Fax Name Search

Press Select mark to enter the Blocked Fax Name Search menu. For more information, see Blocked Fax Name Search Menu.

Blocked Fax Entry Number Search

Press Select mark to enter the Blocked Fax Entry Number Search menu. For more information, see Blocked Fax Entry Number Search Menu.

Blocked Fax Add Entry

Press Select mark to enter the Blocked Fax Add Entry menu. For more information, see Blocked Fax Add Entry Menu.

Print Blocked Fax List

Press Select mark to print the contents of the blocked fax list.

*Factory default settings

Blocked Fax Name Search Menu

You can access the Blocked Fax Name Search menu by selecting Blocked Fax Name Search from the Fax Blocking menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search Criteria Window</td>
<td>Use the keypad to enter a letter. The list automatically scrolls to the appropriate place in the phonebook.</td>
</tr>
<tr>
<td>Blocked Fax List Number</td>
<td>The number assigned to the fax number being blocked is displayed. The number assigned to the blocked fax list depends on the number of fax numbers you have blocked.</td>
</tr>
</tbody>
</table>

Blocked Fax Entry Number Search Menu

You can access the Blocked Fax Entry Number Search menu by selecting Blocked Fax Number Search from the Fax Blocking menu.
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search Criteria Window</td>
<td>Use the keypad to enter a number. The list automatically scrolls to the appropriate place in the phonebook.</td>
</tr>
<tr>
<td>Blocked Fax List Number</td>
<td>The number assigned to the fax number being blocked is displayed. The number assigned to the blocked fax list depends on the number of fax numbers you have blocked.</td>
</tr>
</tbody>
</table>

**Blocked Fax Edit Entry Menu**

You can access the **Blocked Fax Edit Entry** menu by pressing **Menu** while a number is highlighted in the **Blocked Fax Name Search** or **Blocked Fax Entry Number Search** menus.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Use the keypad to edit the name for the contact.</td>
</tr>
<tr>
<td>Fax number</td>
<td>Use the keypad to edit the fax number for the contact.</td>
</tr>
<tr>
<td>Blocked Fax List Number</td>
<td>A number is assigned to this blocked fax number.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The number is automatically assigned. You cannot modify the assigned number.</td>
</tr>
<tr>
<td>Delete Entry</td>
<td>Press <strong>Select</strong> to delete this entry from the blocked fax list.</td>
</tr>
</tbody>
</table>

**Blocked Fax Add Entry Menu**

You can access the **Blocked Fax Add Entry** menu by selecting **Blocked Fax Add Entry** from the **Fax Blocking** menu.

You can add up to 50 numbers to the blocked fax list.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Use the keypad to edit the name for the contact.</td>
</tr>
<tr>
<td>Fax number</td>
<td>Use the keypad to edit the fax number for the contact.</td>
</tr>
<tr>
<td>Blocked Fax List Number</td>
<td>A number is assigned to this blocked fax number.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> The number is automatically assigned. You cannot modify the assigned number.</td>
</tr>
</tbody>
</table>

**Scan Mode**

To edit the **Scan Mode** settings:

1. Ensure your printer and computer are connected via a USB cable.

1. From the main menu, use the up and down **Arrow** buttons to scroll to **Scan**.
2. Press **Select**.

3. If your computer is connected to a network, select a host from the **Host Selection** screen and enter a four-digit PIN number, if necessary, for the selected host.

4. Press **Select**.

### Scan Options Menu

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Scan To</td>
<td>• Email</td>
</tr>
<tr>
<td></td>
<td>• Software</td>
</tr>
<tr>
<td></td>
<td>• File</td>
</tr>
<tr>
<td>Color</td>
<td>• Color*</td>
</tr>
<tr>
<td></td>
<td>• Black &amp; White</td>
</tr>
<tr>
<td>Quality</td>
<td>• Automatic*</td>
</tr>
<tr>
<td></td>
<td>• 150 dpi</td>
</tr>
<tr>
<td></td>
<td>• 300 dpi</td>
</tr>
<tr>
<td></td>
<td>• 600 dpi</td>
</tr>
<tr>
<td>Original Size</td>
<td>• Auto Detect*</td>
</tr>
<tr>
<td></td>
<td>• L</td>
</tr>
<tr>
<td></td>
<td>• 2L</td>
</tr>
<tr>
<td></td>
<td>• A6</td>
</tr>
<tr>
<td></td>
<td>• A5</td>
</tr>
<tr>
<td></td>
<td>• B5</td>
</tr>
<tr>
<td></td>
<td>• A4</td>
</tr>
<tr>
<td></td>
<td>• Wallet</td>
</tr>
<tr>
<td></td>
<td>• 3x5</td>
</tr>
<tr>
<td></td>
<td>• 4x6</td>
</tr>
<tr>
<td></td>
<td>• 5x7</td>
</tr>
<tr>
<td></td>
<td>• 8x10</td>
</tr>
<tr>
<td></td>
<td>• 8.5x11</td>
</tr>
</tbody>
</table>

**Change Default Settings**  
Press **Select** to enter the **Scan Default Settings** menu. For more information, see **Scan Default Settings Menu**.

*Factory default settings

### Setup Mode

To access **Setup Mode** options:

1. From the main menu, use the up and down **Arrow** buttons to scroll to **Setup**.

2. Press **Select**.

### Setup Mode Menu
Menu item | Action
---|---
Change Printer Default Settings | Press Select to enter the Change Printer Default Settings menu. For more information, see Printer Default Settings Menu.
Change Copy Default Settings | Press Select to enter the Change Copy Default Settings menu. For more information, see Copy Default Settings Menu.
Change Photo Default Settings | Press Select to enter the Photo Print Settings menu. For more information, see Photo Print Settings Menu.
Change Fax Default Settings | Press Select to enter the Fax Setup menu. For more information, see Fax Setup Menu.
Change Scan Default Settings | Press Select to enter the Scan Default Settings menu. For more information, see Scan Default Settings Menu.
Print Settings List | Press Select to print a list of current settings.

### Printer Default Settings Menu

You can access the Printer Default Settings menu by selecting Change Printer Default Settings from the Setup menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set Date and Time</td>
<td>Press Select to enter the Set Date and Time menu. For more information, see Set Date and Time Menu.</td>
</tr>
<tr>
<td>Language</td>
<td>Use the left and right Arrow buttons to scroll through the language options. When your language is highlighted, press Select.</td>
</tr>
<tr>
<td>Country</td>
<td>Use the left and right Arrow buttons to scroll through the country options. When your country is highlighted, press Select.</td>
</tr>
</tbody>
</table>
| Key Press Tone | • Off  
|               | • On*  |
| Power Save     | • Now  
|               | • After 10 min  
|               | • After 30 min*  
|               | • After 60 min  
|               | • Never  |
| Caller ID Pattern | Use the left and right Arrow buttons to scroll through the various Caller ID detection patterns. When the pattern you want to use is highlighted, press Select. |
|                | **NOTE:** The Caller ID detection patterns are determined by country. |
| Speaker Volume | • Off  
|                | • Low*  
|                | • High  |
Set Date and Time Menu

You can access the Set Date and Time menu by selecting Set Date and Time from the Printer Default Settings menu or by selecting Select Date and Time from the initial setup menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Current Time</td>
<td>Use the keypad to enter the current time.</td>
</tr>
<tr>
<td>Current Date</td>
<td>Use the keypad to enter the current date.</td>
</tr>
</tbody>
</table>
| Daylight Savings | • On - the printer automatically adjusts the time for Daylight Savings based on the date.  
  • Off*         |

*Factory default settings

Copy Default Settings Menu

You can access the Copy Default Settings menu by selecting Change Copy Default Settings from the Setup menu or by selecting Change Default Settings from the Copy Mode menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
</table>
| Color          | • Color*  
  • Black & White                                                        |
| Quality        | • Draft  
  • Normal*  
  • Photo                                                               |
| Content Type   | • Text & Graphics*  
  • Photo  
  • Text Only  
  • Line Drawing                                                       |
| Paper Size     | • Hagaki  
  • L  
  • 2L  
  • A6  
  • A5  
  • B5  
  • A4  
  • 3x5  
  • 4x6  
  • 8.5x11*  
  • 8.5x14                                                             |
| Paper Type     | • Auto Detect*  
  • Plain  
  • Coated  
  • Photo  
  • Transparency                                                        |

*Factory default setting
# Photo Default Settings Menu

You can access the **Photo Default Settings** menu by selecting *Change Photo Default Settings* from the **Setup** menu or by selecting *Change Default Settings* from the **Photo Mode** main menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paper Size</td>
<td>● Hagaki</td>
</tr>
<tr>
<td></td>
<td>● L</td>
</tr>
<tr>
<td></td>
<td>● 2L</td>
</tr>
<tr>
<td></td>
<td>● A6</td>
</tr>
<tr>
<td></td>
<td>● 10x15cm</td>
</tr>
<tr>
<td></td>
<td>● A5</td>
</tr>
<tr>
<td></td>
<td>● 13x18cm</td>
</tr>
<tr>
<td></td>
<td>● B5</td>
</tr>
<tr>
<td></td>
<td>● A4</td>
</tr>
<tr>
<td></td>
<td>● 4x6</td>
</tr>
<tr>
<td></td>
<td>● 5x7</td>
</tr>
<tr>
<td></td>
<td>● 8.5x11*</td>
</tr>
<tr>
<td>Photo Size</td>
<td>● Hagaki</td>
</tr>
<tr>
<td></td>
<td>● L</td>
</tr>
<tr>
<td></td>
<td>● 2L</td>
</tr>
<tr>
<td></td>
<td>● 60x80mm</td>
</tr>
<tr>
<td></td>
<td>● A6</td>
</tr>
<tr>
<td></td>
<td>● 10x15cm</td>
</tr>
<tr>
<td></td>
<td>● A5</td>
</tr>
<tr>
<td></td>
<td>● 13x18cm</td>
</tr>
<tr>
<td></td>
<td>● B5</td>
</tr>
<tr>
<td></td>
<td>● A4</td>
</tr>
<tr>
<td></td>
<td>● 3.5x5</td>
</tr>
<tr>
<td></td>
<td>● 4x6</td>
</tr>
<tr>
<td></td>
<td>● 5x7</td>
</tr>
<tr>
<td></td>
<td>● 8x10</td>
</tr>
<tr>
<td></td>
<td>● 8.5x11</td>
</tr>
<tr>
<td>Layout</td>
<td>● Automatic*</td>
</tr>
<tr>
<td></td>
<td>● Borderless (one per page)</td>
</tr>
<tr>
<td></td>
<td>● One Photo Centered</td>
</tr>
<tr>
<td></td>
<td>● 1 per page</td>
</tr>
<tr>
<td></td>
<td>● 2 per page</td>
</tr>
<tr>
<td></td>
<td>● 3 per page</td>
</tr>
<tr>
<td></td>
<td>● 4 per page</td>
</tr>
<tr>
<td></td>
<td>● 6 per page</td>
</tr>
<tr>
<td></td>
<td>● 8 per page</td>
</tr>
<tr>
<td></td>
<td>● 16 per page</td>
</tr>
<tr>
<td>Quality</td>
<td>● Draft</td>
</tr>
<tr>
<td></td>
<td>● Normal*</td>
</tr>
<tr>
<td></td>
<td>● Photo</td>
</tr>
<tr>
<td>Paper Type</td>
<td>● Auto Detect*</td>
</tr>
<tr>
<td></td>
<td>● Plain</td>
</tr>
<tr>
<td></td>
<td>● Coated</td>
</tr>
<tr>
<td></td>
<td>● Photo</td>
</tr>
<tr>
<td></td>
<td>● Transparency</td>
</tr>
</tbody>
</table>

*Factory default setting
Fax Default Settings Menu

You can access the Fax Default Settings menu by selecting Change Fax Default Settings from the Setup menu or by selecting Fax Setup from the Fax Options menu. For more information, see Fax Setup Menu.

Scan Default Settings Menu

You can access the Scan Default Settings menu by selecting Change Scan Default Settings from the Setup menu or by selecting Change Default Settings from the Scan Mode menu.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Settings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Scan To</td>
<td>Email, Software, File</td>
</tr>
<tr>
<td>Color</td>
<td>Color*, Black &amp; White</td>
</tr>
<tr>
<td>Quality</td>
<td>Automatic, 150 dpi*, 300 dpi, 600 dpi</td>
</tr>
<tr>
<td>Original Size</td>
<td>Auto Detect*, L, 2L, A6, A5, B5, A4, Wallet, 3x5, 4x6, 5x7, 8x10, 8.5x11</td>
</tr>
</tbody>
</table>

*Factory default settings

Maintenance Mode

To access Maintenance Mode options:

1. From the main menu, use the up and down Arrow buttons to scroll to Maintenance.

2. Press Select .

Maintenance Mode Menu
Menu item | Action
--- | ---
View Ink Levels | Press **Select** ![Select] to display the current ink level for each cartridge on the screen.
Clean Cartridges | Press **Select** ![Select] to clean the ink cartridges.
Align Cartridges | Press **Select** ![Select] to align the ink cartridges.
Change Print Cartridges | Press **Select** ![Select] to view steps detailing how to change print cartridges.
Print Test Page | Press **Select** ![Select] to print a test page.
Call Diagnostics | • Off*
• Audio on
• Print T.30 Signals Report
• Both Audio and Report
Reset Defaults | Press **Select** ![Select] to reset all settings to factory default settings.

*Factory default settings

**PictBridge Mode**

Your printer enters **PictBridge Mode** automatically when a USB device is plugged into the PictBridge port located on the front of the printer.

If the printer is busy performing other actions when the USB device is plugged in, the job is completed and then the printer enters **PictBridge Mode**.

While a PictBridge camera is connected to your printer, the camera controls the selection and printing of all photos. However, while the printer is in **PictBridge Mode**, you can press **Menu** ![Menu] to access the **PictBridge Default Print Settings** menu.

**PictBridge Default Settings Menu**

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Action</th>
</tr>
</thead>
</table>
| Paper Size | • Hagaki  
• L  
• 2L  
• A6  
• 10x15cm  
• A5  
• 13x18cm  
• B5  
• A4  
• 4x6  
• 5x7  
• 8.5x11* |
| Photo Size | • Hagaki  
• L  
• 2L |
<table>
<thead>
<tr>
<th>Paper</th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>60x80mm</td>
<td>A6</td>
</tr>
<tr>
<td></td>
<td>A6</td>
<td>A6</td>
</tr>
<tr>
<td></td>
<td>10x15cm</td>
<td>A5</td>
</tr>
<tr>
<td></td>
<td>13x18cm</td>
<td>A5</td>
</tr>
<tr>
<td></td>
<td>B5</td>
<td>A4</td>
</tr>
<tr>
<td></td>
<td>3.5x5</td>
<td>3.5x5</td>
</tr>
<tr>
<td></td>
<td>4x6</td>
<td>4x6</td>
</tr>
<tr>
<td></td>
<td>5x7</td>
<td>5x7</td>
</tr>
<tr>
<td></td>
<td>8x10</td>
<td>8x10</td>
</tr>
<tr>
<td></td>
<td>8.5x11</td>
<td>8.5x11</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Layout</th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Automatic*</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Borderless (one per page)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>One Photo Centered</td>
<td></td>
</tr>
<tr>
<td></td>
<td>1 per page</td>
<td></td>
</tr>
<tr>
<td></td>
<td>2 per page</td>
<td></td>
</tr>
<tr>
<td></td>
<td>3 per page</td>
<td></td>
</tr>
<tr>
<td></td>
<td>4 per page</td>
<td></td>
</tr>
<tr>
<td></td>
<td>6 per page</td>
<td></td>
</tr>
<tr>
<td></td>
<td>8 per page</td>
<td></td>
</tr>
<tr>
<td></td>
<td>16 per page</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Print Quality</th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Draft</td>
<td>Normal*</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Paper Type</th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Auto Detect*</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Plain</td>
<td>Coated</td>
</tr>
<tr>
<td></td>
<td>Transparency</td>
<td></td>
</tr>
</tbody>
</table>

*Factory default settings

## Understanding the Automatic Paper Type Sensor

Your printer has an automatic paper type sensor that detects the following paper types:

- Plain
- Transparency
- Glossy/photo

If you load one of these paper types, the printer detects the paper type and automatically adjusts the **Quality/Speed** settings.
<table>
<thead>
<tr>
<th>Paper type</th>
<th>Black and Color Cartridges Installed</th>
<th>Photo and Color Cartridges Installed</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plain</td>
<td>Normal</td>
<td>Photo</td>
</tr>
<tr>
<td>Transparency</td>
<td>Normal</td>
<td>Photo</td>
</tr>
<tr>
<td>Glossy/photo</td>
<td>Photo</td>
<td>Photo</td>
</tr>
</tbody>
</table>

**NOTE:** Your printer cannot detect the paper size.

To choose paper size:

1. With your document open, click File → Print.
2. From the Print dialog box, click Preferences or Properties (depending on your program or operating system).

   The Printing Preferences dialog box opens.
3. On the Print Setup tab, select the paper size.
4. Click OK.

Unless you turn off the automatic paper type sensor, it always remains on. To turn off the automatic paper type sensor for a specific print job:

1. With your document open, click File → Print.
2. From the Print dialog box, click Preferences or Properties (depending on your program or operating system).

   The Printing Preferences dialog box opens.
3. Click the Print Setup tab.
4. Select the paper type from the Media Type drop-down menu.
5. Click OK.

To turn off the automatic paper type sensor for all print jobs:

1. In Windows XP, click Start → Control Panel → Printers and Other Hardware → Printers and Faxes.

   In Windows 2000, click Start → Settings → Printers.
2. Right-click the Dell Photo AIO Printer 964 icon.
3. Click Printing Preferences.
4. Click the **Print Setup** tab.

5. Select the paper type from the **Media Type** drop-down menu.

6. Click **OK**.

---

**Loading Paper**

**Load Plain Paper Into the Paper Support**

1. Lift the paper exit tray, and extend the paper support.

2. Insert paper into the paper input tray.

3. Squeeze and slide the paper guides to rest against the left and right edges and bottom of the paper.

**NOTE:** Do not force the paper into the printer.
4. Lower the paper exit tray.

5. Extend the paper exit tray stop to catch paper as it exits the printer.

**NOTE:** The paper exit tray can hold up to 50 sheets of paper.

For information on print media guidelines, see Print Media Guidelines for the Paper Support.
Load an Original Document Into the ADF

You can load up to 50 sheets of your original document (text side up) into the ADF for scanning, copying, and faxing. The ADF is recommended for loading multiple-page documents. For more information, see Paper Guidelines for the ADF.

**NOTE:** Do not load postcards, photo cards, photo paper, or small images in the ADF. Place these items on the scanner glass.

Placing Your Original Document on the Scanner Glass

1. Open the top cover.
2. Place the original document face down on the scanner glass in the upper left corner.

   To get a copy with portrait (vertical) orientation:

   ![Portrait Orientation](image1)

   To get a copy with landscape (horizontal) orientation:

   ![Landscape Orientation](image2)

3. Close the top cover.
Printing

- Printing a Document
- Printing Photos
- Printing Borderless Photos
- Printing Photos From a PictBridge-Enabled Camera
- Printing Photos From a Memory Card
- Printing Collated Copies of Your Document
- Printing Last Page First
- Printing More Than One Page on a Sheet of Paper
- Printing an Image as a Multi-page Poster
- Printing a Banner

Printing a Document

1. Turn on your computer and printer, and make sure they are connected.
2. Load paper with the print side facing down. For more information, see Loading Paper.
3. With your document open, click File → Print.
4. Customize your print settings:
   a. Click Preferences, Properties, Options, or Setup (depending on the program or operating system).
      The Printing Preferences dialog box opens.
   b. On the Print Setup tab, select the print quality/speed, paper size, black and white or color printing, borderless printing, orientation, and number of copies.
   c. On the Advanced tab, you can specify a 2-sided printing option, a specialized layout option, or if you want to use Automatic Image Sharpening.
   d. After making the changes in Printing Preferences, click OK at the bottom of the screen to return to the Print dialog box.
5. Click OK or Print (depending on the program or operating system).

Printing Photos

1. Load the photo paper with the print (glossy) side facing down. For more information, see Print Media Guidelines for the Paper Support.
2. Make sure you have a color cartridge and a photo cartridge (sold separately) installed. For more information, see Replacing Ink Cartridges.

3. With your document open, click File → Print.

4. To customize your print settings, click Preferences, Properties, Options, or Setup (depending on the program or operating system).

   The Printing Preferences dialog box opens.

5. On the Print Setup tab, select Photo, the dpi settings, the paper type, and paper size.

   **NOTE:** Photo/glossy or coated paper is recommended for printing photos.

6. When you are finished customizing your print options, click OK.

7. Click OK or Print (depending on the program or operating system).

8. To prevent your photos from sticking together or smudging, remove each photo after it exits the printer.

   **NOTE:** Before placing your prints in a nonadhesive photo album or frame, allow sufficient time for the prints to dry thoroughly (12 to 24 hours, depending on the ambient conditions). This maximizes the life of your prints.

---

**Printing Borderless Photos**

1. Load photo/glossy paper in the paper support, and make sure the print side is facing down. For more information, see Print Media Guidelines for the Paper Support.

2. Make sure you have a color cartridge and a photo cartridge (sold separately) installed. For more information, see Replacing Ink Cartridges.

3. With your document open, click File → Print.

4. To customize your print settings, click Preferences, Properties, Options, or Setup (depending on the program or operating system).

   The Printing Preferences dialog box opens.

5. On the Print Setup tab, select Photo, the dpi settings, the paper type, the paper size, and select the Borderless check box.

6. When you are finished customizing your print options, click OK.

7. Click OK or Print (depending on the program or operating system).
NOTE: In some programs, it may also be necessary to select a borderless paper size.

NOTE: Borderless printing is only performed if you are using photo/glossy paper. The printout on non-photo paper contains a 2mm margin on all sides.

**Printing Photos From a PictBridge-Enabled Camera**

Your printer supports PictBridge-enabled cameras.

1. Insert one end of the USB cable into the camera.
2. Insert the other end of the USB cable into the PictBridge port on the front of the printer.

Refer to the instructions included with your camera for selection of the appropriate camera USB settings and PictBridge connection and usage information.

3. Turn on your digital camera.

   The printer automatically enters **PictBridge** mode.

4. Refer to the instructions included with your camera to begin printing photos.

NOTE: For many digital cameras, there are two USB mode selections: computer and printer (or PTP). For PictBridge printing, the printer (or PTP) USB selection should be used. For more information, refer to the documentation included with your camera.

**Printing Photos From a Memory Card**
Most digital cameras use a memory card to store photos. The Dell Photo AIO Printer 964 supports the following digital media:

- CompactFlash Type I and II
- Memory Stick
- Memory Stick PRO
- Memory Stick Duo
- Microdrive
- SmartMedia
- Secure Digital
- MultiMediaCard
- xD-Picture Card

Memory cards should be inserted with the label facing up. The card reader has four slots to accommodate these media and a small light that blinks indicating the card is being read or is transmitting data.

**NOTE:** Do not remove the card while it is being read. Data corruption can occur.

The connector that is used for PictBridge may also be used for accessing information that is stored on USB Flash Drive devices. The USB Flash Drive devices that have been certified for operation with this AIO are as shown:

- DELL - 256 MB High Speed USB 2.0 Memory Key, Part Number 311-4341
- DELL - 128 MB High Speed USB 2.0 Memory Key, Part Number 311-4340
- DELL - 64 MB High Speed USB 2.0 Memory Key, Part Number 311-4339

When you insert a memory card or USB key, the printer automatically switches to **Photo** mode.

**NOTE:** Do not insert more than one memory card or USB key at a time.
NOTE: The printer supports FAT32 data format. Files stored in NTFS should be converted to FAT32 data format.

**Viewing or Printing Photos**

1. Insert a memory card or USB key.

   The printer automatically switches to **Photo Mode**.

2. Press **Select** to access the **Photo Mode** menu.

3. From the **Photo Mode** menu, use the up or down **Arrow** buttons to scroll to **Browse and Print Photos**, and then press **Select**.

4. Press the left or right **Arrow** buttons to scroll through the photos on the media card or in the digital camera.

5. Press **Select** to select a photo for printing. Press the up or down **Arrow** buttons to specify the number of copies.

6. Press **Start** to print.

**NOTE:** Only photos in JPG format can be printed directly from the memory card or USB key. If you want to print photos stored on the memory card or USB key in a different file format, the photos must be transferred to your computer before printing.

**Saving Photos to Your Computer**

From the **Photo Mode** menu on the display, use the up or down **Arrow** buttons to scroll to **Save Photos to Computer**, and then press **Select**. All photos on the memory card or USB key are transferred to your computer and are opened in the Memory Card Manager.

**Viewing a Slide Show**

You can view all the photos stored on a memory card or USB key through a slide show.

1. Insert a memory card or USB key.

   The printer automatically switches to **Photo Mode**.

2. Press **Select** to access the **Photo Mode** menu.

3. From the **Photo Mode** menu, use the up or down **Arrow** buttons to scroll to **View Slide Show**,
2. and then press Select.

The Slideshow menu opens.

3. Specify the speed of the slide show, and press Select.

The printer displays each photo on the media card or digital camera.

**Printing All Photos on Media Card or USB Key**

You can also print all photos on a media card without having to toggle through them.

1. Insert a memory card or USB key.

   The printer automatically switches to Photo Mode.

2. Press Select to access the Photo Mode menu.

3. From the Photo Mode menu, use the up or down Arrow buttons to scroll to Print all photos, and then press Select.

   The Print All Photos menu opens.

4. Specify the number of photos you want to print on each page, and press Select.

5. Press Start.

   **NOTE:** Only photos stored in the JPG format can be printed directly from the memory card. If you want to print photos stored on the memory card in a different file format, the photos must be transferred to your computer before printing.

**Printing Collated Copies of Your Document**

When your printer is attached to your computer, you can print black and white or color collated copies. To print collated copies:

1. Make sure you have paper loaded in the paper support.

2. With your document open, click File → Print.

3. Click Properties, Options, Setup, or Preferences (depending on the program or operating system).

   The Printing Preferences dialog box opens.
4. On the **Print Setup** tab, specify the number of copies to print.

**NOTE:** You must specify more than one copy in order for the **Collate Copies** check box to become active.

5. Select the **Collate Copies** check box.

6. Click **OK** or **Print**.

---

**Printing Last Page First**

1. Make sure you have paper loaded in the paper support. For help, see [Load Plain Paper Into the Paper Support](#).

2. With your document open, click **File** → **Print**.

3. Click **Properties**, **Options**, **Setup**, or **Preferences** (depending on the program or operating system).

   The **Printing Preferences** dialog box opens.

4. On the **Print Setup** tab, select the **Print Last Page First** check box.

5. Click **OK**.

6. Click **OK** or **Print** (depending on the program or operating system).

---

**Printing More Than One Page on a Sheet of Paper**

1. Make sure you have paper loaded in the paper support. For help, see [Load Plain Paper Into the Paper Support](#).

2. With your document open, click **File** → **Print**.

3. Click **Properties**, **Options**, **Setup**, or **Preferences** (depending on the program or operating system).

   The **Printing Preferences** dialog box opens.

4. On the **Advanced** tab, select **N-up** from the **Layout** drop-down list.

5. Select the number of pages to print on each page.

6. Click **OK**.

7. Click **OK** or **Print** (depending on the program or operating system).
Printing an Image as a Multi-page Poster

1. Make sure you have paper loaded in the paper support. For help, see Load Plain Paper Into the Paper Support.

2. With your image open, click File→ Print.

3. Click Properties, Options, Setup, or Preferences (depending on the program or operating system).

   The Printing Preferences dialog box opens.

4. On the Advanced tab, select Poster and the size of the poster.

5. Click OK.

6. Click OK or Print (depending on the program or operating system).

Printing a Banner

1. Place a stack of banner paper (20 sheets or less) in front of the printer, and feed in the first sheet.

2. With your document open, click File→ Print.

3. Click Properties, Options, Setup, or Preferences (depending on the program or operating system).

   The Printing Preferences dialog box opens.

4. On the Advanced tab, select Banner from the Layout drop-down list.

5. Click OK or Print (depending on the program or operating system).

   **NOTE:** Once the printer begins printing, wait until you can see the leading edge of the banner exiting the printer, and then carefully unfold the paper down to the floor in front of the printer.
To make copies, you can use the printer operator panel or your computer.

### Copying Documents Using the Operator Panel

1. Turn on your printer.
2. Load paper in the paper support. For more information, see [Loading Paper](#).
3. Load your original document. For help, see [Load an Original Document Into the ADF](#) or [Placing Your Original Document on the Scanner Glass](#).
4. From the main menu, use the up and down Arrow buttons to scroll to Copy, and press Select.
5. Make any necessary changes to the copy settings. For more information, see [Copy Mode Menu](#).
6. Press Start.

   Copying appears on the display.

   **NOTE:** If you press Start without specifying a color selection, the copy is printed in color by default.

### Copying Documents Using Your Computer

1. Turn on your computer and printer, and make sure they are connected.
2. Load the paper. For more information, see [Loading Paper](#).
3. Open the top cover.
4. Place your document on the scanner glass. Make sure the upper left corner of the front of the item aligns with the arrow on the printer. For more information, see [Placing Your Original Document on the Scanner Glass](#) or [Load an Original Document Into the ADF](#).
5. Close the top cover.

6. Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

   The **Dell All-In-One Center** opens.

7. Select a copy quantity (1–99) and color setting.

8. Click **See More Copy Settings** to:
   - Choose a copy quality.
   - Select the blank paper size.
   - Select the original document size.
   - Lighten or darken your document.
   - Reduce or enlarge your document.

---

### Copying Photos Using the Operator Panel

1. Load photo paper. For more information, see [Print Media Guidelines for the Paper Support](#).

2. Open the top cover.

3. Place the photo on the glass.

4. Close the top cover.

5. From the main menu, use the up and down **Arrow** buttons to scroll to **Copy**, and press **Select**.

6. Use the up and down **Arrow** buttons to scroll to **Quality**, and press **Select**.

7. Use the up and down **Arrow** buttons to scroll to **Photo**, and press **Select**. For more information, see [Operator Panel Menus](#).

8. Press **Start**.

---

### Copying Photos Using Your Computer

1. Turn on your computer and printer, and make sure they are connected.

2. Load photo paper with the print side facing up. For more information, see [Print Media Guidelines for the Paper Support](#).
3. Place your document face down on the scanner glass. Make sure the upper left corner of the front of the item aligns with the arrow on the printer. For more information, see Placing Your Original Document on the Scanner Glass.

4. Click Start ➔ Programs or All Programs ➔ Dell Printers ➔ Dell Photo AIO Printer 964 ➔ Dell All-In-One Center.

   The Dell All-In-One Center opens.

5. Click Preview Now.

6. Adjust the dotted lines to fit around the portion of the image you want to print.

7. From the Copy section, select a copy quantity and photo color.

8. To customize your photo, click See More Copy Settings.

9. When you finish customizing your settings, click Copy Now.

---

**Collating Copies Using the Operator Panel**

When you are using your printer without a computer, you can print collated copies:

1. Load paper in the paper support. For help, see Load Plain Paper Into the Paper Support.

2. Load your original document. For help, see Load an Original Document Into the ADF or Placing Your Original Document on the Scanner Glass.

3. From the main menu, use the up and down Arrow buttons ↖ ↙ to scroll to Copy, and press Select.

4. Use the up and down Arrow buttons ↖ ↙ to scroll to Collate, and press Select.

5. Choose Yes, and press Select.

6. Press Start.

---

**Changing Copy Settings**

1. Click Start ➔ Programs or All Programs ➔ Dell Printers ➔ Dell Photo AIO Printer 964 ➔ Dell All-In-One Center.

   The Dell All-In-One Center opens.

2. Select a copy quantity and color setting.
3. Click **See More Copy Settings** to:
   - Choose a copy quality.
   - Select the blank paper size.
   - Select the original document size.
   - Lighten or darken your document.
   - Reduce or enlarge your document.

4. Click the **Advanced** button to change options such as paper size and quality.

5. To make any changes, click the following tabs.

<table>
<thead>
<tr>
<th>Click this tab:</th>
<th>To:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print</td>
<td>● Select the paper size and type.</td>
</tr>
<tr>
<td></td>
<td>● Select borderless printing options.</td>
</tr>
<tr>
<td></td>
<td>● Select the print quality.</td>
</tr>
<tr>
<td>Scan</td>
<td>● Select the color depth and scan resolution.</td>
</tr>
<tr>
<td></td>
<td>● Auto-crop the scanned image.</td>
</tr>
<tr>
<td>Image Enhancements</td>
<td>● Sharpen your blurry images.</td>
</tr>
<tr>
<td></td>
<td>● Adjust the brightness of your image.</td>
</tr>
<tr>
<td></td>
<td>● Adjust the color correction curve (gamma) of your image.</td>
</tr>
<tr>
<td>Image Patterns</td>
<td>● Smooth the conversion of a gray image to a black and white dot pattern (dither).</td>
</tr>
<tr>
<td></td>
<td>● Remove image patterns from magazines or newspapers (descreen). Select whether to process with <strong>Best quality</strong> or <strong>Best speed</strong>.</td>
</tr>
<tr>
<td></td>
<td>● Reduce the background noise on your color document.</td>
</tr>
</tbody>
</table>

6. When you finish customizing your copy settings, click **OK**, and then click **Copy Now**.
You can use your printer to scan using the operator panel or the printer software.

**Using the Operator Panel**

1. Turn on your computer and printer, and make sure they are connected.

2. Load your original document. For help, see [Load an Original Document Into the ADF](#) or [Placing Your Original Document on the Scanner Glass](#).

3. From the main menu, use the up and down **Arrow** buttons to scroll to **Scan**, and press **Select**.

4. Change any necessary scan settings, and press **Select**.

**Using the Printer Software**

1. Turn on your computer and printer, and make sure they are connected.

2. Load your original document. For help, see [Load an Original Document Into the ADF](#) or [Placing Your Original Document on the Scanner Glass](#).

3. Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

   The **Dell All-In-One Center** opens.

4. Click **Preview Now** to see your scanned image.
NOTE: If the size of the scan (found in the lower right of the preview window) appears in red, you do not have the system resources available to perform the scan at the resolution or size you have selected. To correct this problem, either reduce your resolution or the size of your scan area.

5. Adjust the dotted lines to fit around the part of the image you want to scan.

6. From the **Send scanned image to:** drop-down menu, select your scan destination.

7. To further customize your scan job, click **See More Scan Settings.**

8. When you are finished customizing your image, click **Scan Now.**

---

**Scanning Photos**

1. Turn on your computer and printer, and make sure they are connected.

2. Load your original document. For help, see [Placing Your Original Document on the Scanner Glass](#).

3. Click **Start**→ **Programs** or **All Programs**→ **Dell Printers**→ **Dell Photo AIO Printer 964**→ **Dell All-In-One Center**.

   The **Dell All-In-One Center** opens.

   **NOTE:** You can also open the **Dell All-In-One Center** from the operator panel on your printer. When your printer is in **Scan** mode, press the **Start** button . The **Dell All-In-One Center** opens on your computer.

4. Click **Preview Now** to view your scanned image.

   **NOTE:** If the size of the scan (found in the lower right of the preview window) appears in red, you do not have the system resources available to perform the scan at the resolution or size you have selected. To correct this problem, either reduce your resolution or the size of your scan area.

5. Adjust the dotted lines to fit around the portion of the photo you want to scan.

6. From the **Send scanned image to:** drop-down menu, select the photo program you want to use.

   **NOTE:** If the program you want to use is not listed, select **Search for more...** in the drop-down menu. On the next screen, click **Add** to locate and add your program to the list.

7. To further customize your scan job, click **See More Scan Settings.**


9. When you finish customizing your image, click **Scan Now.**
Scanning to Your Computer Over a Network

1. Make sure your computer is attached to the network.

   **NOTE:** Dell printers can only be attached to a network using a Dell Network Adapter (sold separately).

2. Make sure your computer and printer are on.

3. Load your original document. For help, see Load an Original Document Into the ADF or Placing Your Original Document on the Scanner Glass.

4. From the main menu, use the up and down Arrow buttons to scroll to Scan, and press Select.

   The printer automatically detects if it is connected to a network. If it is connected to a network, the Host Selection screen appears. If it is not connected to a network, the Scan Mode menu appears.

5. From the Host Selection Screen, choose the computer to which you want to send the document, and press Select.

6. Enter the four-digit PIN number specified for the host computer.

   **NOTE:** This can be found in the upper right corner of the All-In-One Main Page. For help, see Using the Dell All-In-One Center. The PIN is not required by default; it is only requested if the PIN has been set.

7. Press Select.

   The Scan Mode menu appears. For more information, see Scan Options Menu.

---

Scanning Multiple Pages or Images

**NOTE:** Some programs do not support multiple-page scanning.

You can scan multiple images at once to save time:

1. Place the first sheet on the scanner glass. For more information, see Placing Your Original Document on the Scanner Glass.

2. Click Start ➔ Programs or All Programs ➔ Dell Printers ➔ Dell Photo AIO Printer 964 ➔ Dell All-In-One Center.
The Dell All-In-One Center opens.

**NOTE:** You can also open the Dell All-In-One Center from the operator panel on your printer. When your printer is in Scan mode, press the Start button . The Dell All-In-One Center opens on your computer.

3. From the Send scanned image to: drop-down menu, select the program you want to use.
4. From the Scan section, click See More Scan Settings.
5. Click the Advanced button.
6. Click Display Advanced Scan Settings to change advanced options.

   The Advanced Scan Settings dialog box opens.

7. On the Scan tab, click the Scan multiple items before output box.
8. Click OK.
9. When you finish customizing your settings, click Scan Now.

   After you scan the first page, a prompt appears requesting the next page.

10. Place the next sheet on the scanner glass, and click Yes. Repeat until you finish scanning all pages.
11. When finished, click No. The program opens with the multiple pages scanned.

---

**Editing Scanned Text Using Optical Character Recognition (OCR)**

Optical Character Recognition (OCR) is a software feature that converts a scanned image into editable text within a word-processing program.

**NOTE:** Ensure you have OCR software installed on your computer. A copy of OCR software was provided with your printer and should have installed at the same time as your printer drivers.

1. Load your original document. For help, see Load an Original Document Into the ADF or Placing Your Original Document on the Scanner Glass.

2. Click Start→ Programs or All Programs→ Dell Printers→ Dell Photo AIO Printer 964→ Dell All-In-One Center.

   The Dell All-In-One Center opens.
**NOTE:** You can also open the **Dell All-In-One Center** from the operator panel on your printer. When your printer is in *Scan* mode, press the *Start* button 📰. The **Dell All-In-One Center** opens on your computer.

3. From the **Send scanned images to:** drop-down menu, select a word-processing or text-editing program.

4. From the **How will the scan be used?** drop-down menu, select *To edit text (OCR and 300 DPI)*.

5. Click **Scan Now**.

   The scanned text appears.


7. Save your document.

---

**Editing Scanned Images**

With most graphics programs, you can customize your image.

1. Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

   The **Dell All-In-One Center** opens.

   **NOTE:** You can also open the **Dell All-In-One Center** from the operator panel on your printer. When your printer is in *Scan* mode, press the *Start* button 📰. The **Dell All-In-One Center** opens on your computer.

2. From the **Send scanned image to:** drop-down menu, select your scan destination.

3. Click **Scan Now**.

   When the image has finished processing, it opens in the program you selected.

4. Edit the image using the tools available in your program.

   You may be able to:
   - Remove red eye
   - Crop your image
   - Add text to your image
Adjust the brightness and contrast of your image

For help, see the documentation that came with your graphics program.

---

**Saving an Image on Your Computer**

1. Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

   The **Dell All-In-One Center** opens.

   **NOTE:** You can also open the **Dell All-In-One Center** from the operator panel on your printer. When your printer is in **Scan** mode, press the **Start** button . The **Dell All-In-One Center** opens on your computer.

2. From the **Productivity Tools** section, click **Save an image on my computer**.

3. Follow the instructions on your computer screen to save an image on your computer.

---

**E-mailing a Scanned Image or Document**

To send scanned photographs or documents through e-mail:

1. Load your original document. For help, see [Load an Original Document Into the ADF](#) or [Placing Your Original Document on the Scanner Glass](#).

2. Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

   The **Dell All-In-One Center** opens.

   **NOTE:** You can also open the **Dell All-In-One Center** from the operator panel on your printer. When your printer is in **Scan** mode, press the **Start** button . The **Dell All-In-One Center** opens on your computer.

3. Click **Preview Now**.

   **NOTE:** If the size of the scan (found in the lower right of the preview window) appears in red, you do not have the system resources available to perform the scan at the resolution or size you have selected. To correct this problem, either reduce your resolution or the size of your scan area.

4. From the **Productivity Tools** section, click **E-mail an image or document**.
5. From the **What is being scanned?** menu, make a selection.

6. Follow the instructions on the screen to prepare the photograph or document for e-mail.

7. Click **Attach Now**.

8. Write a note to accompany the attached photo, and then send it.

---

**NOTE:** If you have questions about how to do this, consult the Help for your e-mail program.

### Enlarging or Reducing Images or Documents

If you are using your printer **with** a computer, you can enlarge or reduce your document between 25–400 percent using the Dell All-In-One Center.

If you are using your printer **without** a computer, you can enlarge or reduce your document by a percent, or Fit-to options using the operator panel.

1. Load paper in the paper support. For help, see [Load Plain Paper Into the Paper Support](#).

2. Load your original document. For help, see [Placing Your Original Document on the Scanner Glass](#) or [Load an Original Document Into the ADF](#).

3. Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

   The **Dell All-In-One Center** opens.

   **NOTE:** You can also open the **Dell All-In-One Center** from the operator panel on your printer. When your printer is in **Scan** mode, press the **Start** button 📝. The **Dell All-In-One Center** opens on your computer.

4. Click **Preview Now**.

   **NOTE:** If the size of the scan (found in the lower right of the preview window) appears in red, you do not have the system resources available to perform the scan at the resolution or size you have selected. To correct this problem, either reduce your resolution or the size of your scan area.

5. From the **Productivity Tools** section, select **Enlarge or reduce an image**.

6. Follow the instructions on the screen to select the size of your new image.

7. When you finish customizing your image, click **Print Now**.
Faxing

- Setting Up the Printer With Equipment
- Faxing Using the Printer Operator Panel
- Sending a Fax From the Computer
- Speed Dial
- Manually Dialing a Fax While Listening to a Telephone Line (On Hook Dial)
- Send a Delayed Fax
- Blocking Faxes
- Changing the Pickup Code
- Using Auto Fax Convert

You do not need to connect your printer to a computer in order to fax. Use the printer operator panel for basic faxing. See Faxing Using the Printer Operator Panel.

**NOTE:** For faxing instructions using the computer software, see Sending a Fax From the Computer.

---

## Setting Up the Printer With Equipment

<table>
<thead>
<tr>
<th>Equipment</th>
<th>Benefits</th>
<th>See this section</th>
</tr>
</thead>
<tbody>
<tr>
<td>• printer</td>
<td>Make copies and send and receive faxes without the use of a computer.</td>
<td>Connecting directly to a telephone wall jack</td>
</tr>
<tr>
<td>• phone cord (provided)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• printer</td>
<td>• Use the fax line as a normal telephone line.</td>
<td>Connecting to a telephone</td>
</tr>
<tr>
<td>• telephone (sold separately)</td>
<td>• Set up your printer wherever your telephone is.</td>
<td></td>
</tr>
<tr>
<td>• two phone cords (one provided)</td>
<td>• Make copies and send and receive faxes without the use of a computer.</td>
<td></td>
</tr>
<tr>
<td>• printer</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• telephone (sold separately)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• answering machine (sold separately)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• three phone cords (one provided)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• printer</td>
<td>Receive both incoming voice messages and faxes.</td>
<td>Connecting to an answering machine</td>
</tr>
<tr>
<td>• telephone (sold separately)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• computer modem (sold separately)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• three phone cords (one provided)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• printer</td>
<td>Increase the number of phone connection outlets.</td>
<td>Connecting to a computer modem</td>
</tr>
<tr>
<td>• telephone (sold separately)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• computer modem (sold separately)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>• three phone cords (one provided)</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
NOTE: The phone cord (provided) must be plugged into the correct connector.

Connecting directly to a telephone wall jack

Connect a phone cord from the FAX connector (FAX - left side connector) on the printer to the telephone wall jack.

1. Connect one end of the phone cord to the FAX connector (FAX - left side connector) of the printer.
2. Connect the other end of the phone cord to an active telephone wall jack.

Connecting to a telephone

Connect a telephone to your printer to use the fax line as a normal telephone line.

1. Connect a phone cord from the FAX connector (FAX - left side connector) on the printer to the telephone wall jack.
2. Remove the protective plug from the PHONE jack connector (📞 - right side connector) on the back of the printer.

3. Connect a phone cord from the telephone to the PHONE jack connector (📞 - right side connector) on the printer.

**NOTE:** If the phone communication is serial in your country (such as Germany, Sweden, Denmark, Austria, Belgium, Italy, France, and Switzerland), you must remove the blue plug from the right connector (📞), and insert the supplied yellow terminator for your fax to work correctly. You will not be able to use this port for additional devices in these countries.

**Connecting to an answering machine**

1. Connect a phone cord from the FAX connector (fax - left side connector) on the printer to the telephone wall jack.

2. Remove the protective plug from the PHONE jack connector (📞 - right side connector) on the back of the printer.

3. Connect a phone cord from the telephone to the answering machine.

4. Connect a phone cord from the answering machine to the PHONE jack connector (📞 - right side connector) on the printer.

**NOTE:** If the phone communication is serial in your country (such as Germany, Sweden, Denmark, Austria, Belgium, Italy, France, and Switzerland), you must remove the blue plug from the right connector (📞), and insert the supplied yellow terminator for your fax to work correctly. You will not be able to use this port for additional devices in these countries.

**Connecting to a computer modem**
1. Connect a phone cord from the FAX connector (Fax - left side connector) on the printer to the telephone wall jack.

2. Remove the protective plug from the PHONE jack connector (Telephone - right side connector) on the back of the printer.

3. Connect a phone cord from the telephone to the computer modem.

4. Connect a phone cord from the computer modem to the PHONE jack connector (Telephone - right side connector) on the printer.

**NOTE:** If the phone communication is serial in your country (such as Germany, Sweden, Denmark, Austria, Belgium, Italy, France, and Switzerland), you must remove the blue plug from the right connector (Telephone), and insert the supplied yellow terminator for your fax to work correctly. You will not be able to use this port for additional devices in these countries.

**What if I Have a Digital Subscriber Line (DSL)?**

DSL delivers digital data to a computer through a telephone line. Your Dell Photo AIO Printer 964 is designed to work with analog data. If you are faxing over a telephone line connected to a DSL modem, install a DSL filter to avoid interference with the analog fax modem signal.

1. Connect the DSL filter to an active telephone line.

2. Connect the printer directly to the output of the DSL filter.

**NOTE:** Do not install any splitters between the DSL filter and the printer. Contact your DSL service provider if you need more help.

**NOTE:** ISDN (integrated services digital network) and cable modems are not fax modems and are not supported for faxing.
Faxing Using the Printer Operator Panel

Send a Fax

1. Make sure your printer is on and an active telephone line is connected to the FAX connector (FAX - left side connector) on the printer.

2. Load your document on the scanner glass or into the ADF. For help, see Placing Your Original Document on the Scanner Glass or Load an Original Document Into the ADF.

3. From the main menu, use the up and down Arrow buttons to scroll to Fax, and press Select.

4. Use the keypad to enter the fax number. The numbers display in the Fax Number Window.

5. Press Start.

The printer scans your document and sends your fax to the number you entered. After the transmission is complete, the printer beeps to let you know the fax is complete.

Send a Broadcast Fax

A broadcast fax allows you to send the same fax to multiple fax numbers at once. You can enter up to 30 different numbers.

1. Make sure your printer is on, and an active telephone line is connected to the FAX connector (FAX - left side connector) on the printer.

2. Load your document on the scanner glass or into the ADF. For help, see Placing Your Original Document on the Scanner Glass or Load an Original Document Into the ADF.

3. From the main menu, use the up and down Arrow buttons to scroll to Fax, and press Select.
4. Use the keypad to enter the fax number.

   The numbers display in the Fax Number Window.

5. Press the down **Arrow** button to go to the next fax number field.

6. Use the keypad to enter the fax number.

7. Repeat this process until you have entered all numbers to which the fax needs to be sent.

   **NOTE:** You can also use the Phonebook or Redial History options to select phone numbers. Each number you select or enter is added to the fax list until you press **Start**.

8. Press **Start**.

After you initiate the fax, the printer dials the first number, establishes a connection, sends the fax, breaks the connection, and moves to the next number in the list. This continues until the list has been completed. If the printer is unable to make a connection to a fax number, the printer moves to the next number in the list. The number to which a connection was not established is moved to the end of the list, and it is tried again when the rest of the list has been completed.

   **NOTE:** Fax numbers to which the printer could not establish a connection are retried based on the number of retries specified in the **Dialing and Sending** menu. For more information, see **Dialing and Sending Menu**.

**Receive a Fax Automatically**

1. Make sure your printer is on, and an active telephone line is connected to the FAX connector (left side connector) on the printer.

2. Make sure **Auto Answer** is turned on or is currently within the scheduled on period.

   a. On the main screen in **Fax** mode, use the up and down **Arrow** buttons to scroll to **Auto Answer**.

   b. Using the left and right **Arrow** buttons choose Yes or Scheduled and press **Select**.

   c. If you selected Scheduled, the **Auto Answer Schedule** screen appears. Using the keypad, specify the time you want **Auto Answer** to be turned on and be turned off.

   d. Press **Select**.

3. Set the number of rings the printer should allow before answering the incoming fax.

   a. From the main menu, choose **Fax** as the mode, and press **Select**.
b. Use the up and down Arrow buttons ▲ ▼ to scroll down to Fax Setup, and press Select .

The Fax Setup menu opens.

c. Use the up and down Arrow buttons ▲ ▼ to scroll down to Ringing and Answering, and press Select .

The Ringing and Answering menu opens.

d. Use the up and down Arrow buttons ▲ ▼ to scroll down to Pick Up On, and select the number of rings you want to allow before the fax machine picks up the phone.

e. Press Select .

When the number of set rings is detected, the printer automatically receives the fax.

**Receive a Fax Manually**

1. Make sure your printer is on, and an active telephone line is connected to the FAX connector (FAX - left side connector) on the printer.

2. Make sure the Auto Answer feature has been turned off.

   a. On the main screen in Fax mode, use the up and down Arrow buttons ▲ ▼ to scroll to Auto Answer.

   b. Using the left and right Arrow buttons ◀ ▶ choose No or Scheduled and press Select .

   c. If you selected Scheduled, the Auto Answer Schedule screen appears. Using the keypad, specify the time you want Auto Answer to be turned on and be turned off.

   d. Press Select .

3. When the printer rings, pick up the telephone, and listen for the fax calling tone.

4. Press DELL# (3355#) on the printer operator panel.

   **NOTE:** DELL# is the default answer code. However, you can change this to any four-digit code. For more information about changing this code, see Changing the Pickup Code.

**Receive a Fax With an Answering Machine Connected to the Printer**
Make sure your printer is on and **Auto Answer** is turned on, and the answering machine must answer the call.

- If a fax is detected, the printer receives the fax and disconnects the answering machine.
- If a fax is *not* detected, the answering machine completes the call.

---

**Sending a Fax From the Computer**

Send faxes from computer files through the printer modem or the computer modem. Any file that can be printed can be faxed.

**Connecting Cables**

- Connect the printer to the computer with a USB cable (sold separately) in order to scan documents to fax.

  *If you want to fax through the printer modem*, connect an active telephone line to the FAX connector (fax - left side connector) on the printer.

  *If you want to fax through the computer modem*, connect an active telephone line to the LINE connector ( - left side connector) on the computer's fax modem.

**What if I Have a Digital Subscriber Line (DSL)?**

DSL delivers digital data to a computer through a telephone line. Your Dell Photo AIO Printer 964 is designed to work with analog data. If you are faxing over a telephone line connected to a DSL modem, install a DSL filter to avoid interference with the analog fax modem signal.

1. Connect the DSL filter to an active telephone line.
2. Connect the printer directly to the output of the DSL filter.

**NOTE:** Do not install any splitters between the DSL filter and the printer. Contact your DSL service provider if you need more help.

**NOTE:** ISDN (integrated services digital network) and cable modems are *not* fax modems and are *not* supported for faxing.
Faxing Through the Printer Modem

Send a Fax Using the Dell All-In-One Center

1. Make sure the printer is on and that the printer is connected to the computer with a USB cable.
2. Load your document on the scanner glass or into the ADF. For help, see Placing Your Original Document on the Scanner Glass or Load an Original Document Into the ADF.
3. Click Start→ Programs or All Programs→ Dell Printers→ Dell Photo AIO Printer 964→ Dell All-In-One Center.
4. Place the document you want to fax face down under the lid of the printer.
5. Select Fax from the Scan drop-down menu.
6. Click Scan Now.
7. Follow the instructions on the computer screen to send your fax.

Send Fax Using Dell Printer Fax Tools

Using the Dell Printer Fax Tools allows you the flexibility of faxing any document you are capable of printing.

1. Open the document you want to fax.
2. Click File→ Print.
3. Click the Dell Printer Fax Tools icon.

The document is sent as a fax through the printer modem.

Receive a Fax

The Dell Photo AIO Printer 964 modem only receives hardcopy documents. See Faxing Using the Printer
Operator Panel for information about receiving a fax.

If you need to save soft copies of the faxes you receive, you must scan the received document to a file (see Send a Fax Using the Dell All-In-One Center), or receive faxes using your computer modem (see Faxing Through the Computer Modem).

Access the Printer Setup Utility

Access the Printer Setup Utility if you want to configure the printer modem for your specific faxing needs.

1. Click Start → Programs or All Programs → Dell Printers → Dell Photo AIO Printer 964 → Dell All-In-One Center.
2. From the Dell All-In-One Center, click the Maintain/Troubleshoot tab, and then click Display the Printer Setup Utility.

Printer Setup Utility Tabs

<table>
<thead>
<tr>
<th>On this tab:</th>
<th>You can:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Send</td>
<td>• Enter your name and fax number.</td>
</tr>
<tr>
<td></td>
<td>• Select a maximum send speed and a print quality for outgoing faxes.</td>
</tr>
<tr>
<td></td>
<td>• Choose whether to scan the entire document before dialing the number.</td>
</tr>
<tr>
<td></td>
<td>• Choose whether to use error correction.</td>
</tr>
<tr>
<td></td>
<td>• Select when to print a fax usage report.</td>
</tr>
<tr>
<td></td>
<td>• Select when to print a fax activity report.</td>
</tr>
<tr>
<td>Receive</td>
<td>• Choose whether you want to print a footer (date, time, and page number) on each page.</td>
</tr>
<tr>
<td></td>
<td>• Automatically reduce an incoming fax to fit to the paper size loaded, or print it on two sheets of paper.</td>
</tr>
<tr>
<td></td>
<td>• Select whether you want to forward a fax or print it, and then forward it.</td>
</tr>
<tr>
<td></td>
<td>• Manage blocked faxes.</td>
</tr>
<tr>
<td>Connection/Dialing</td>
<td>• Select the number of times you want the machine to redial and the time between those attempts if the fax cannot be sent on the first try.</td>
</tr>
<tr>
<td></td>
<td>• Select the phone line format you want to use (Pulse, Touch-tone, Behind a PBX).</td>
</tr>
<tr>
<td></td>
<td>• Enter a dialing prefix.</td>
</tr>
<tr>
<td></td>
<td>• Choose how (manually, if fax tones are detected, or after a certain amount of rings) you want to answer incoming calls.</td>
</tr>
<tr>
<td></td>
<td>• Choose a distinctive ring if your phone line has distinctive ring service activated.</td>
</tr>
<tr>
<td>Speed Dial</td>
<td>Add to, create, or edit the speed dial or group speed dial lists.</td>
</tr>
</tbody>
</table>

Faxing Through the Computer Modem

If an active telephone line is connected to the LINE connector ( ) on your computer modem, use Fax Console (Windows XP Only) or Fax Service Management (Windows 2000 Only) to send and receive faxes:

- Use Fax Console or Fax Service Management to print and receive files as faxes, or
• Use the **Dell All-In-One Center** to first scan a document to a file, and then use **Fax Console** or **Fax Service Management** to print the file to fax.

### Install Fax Console (Windows XP Only)

1. Click **Start** → **Control Panel**.
2. Click **Add or Remove Programs**.
3. Click **Add/Remove Windows Components**.
4. Click to select **Fax Services**.
5. Click **Next**.

   If prompted, insert the *Microsoft Windows XP* CD, and then click **OK**. Close the **Welcome to Microsoft Windows XP** window when it opens.

6. Click **Finish**.
7. Close the **Add/Remove Programs** window.

### Configure Fax Console (Windows XP Only)

1. Click **Start** → **Programs** or **All Programs** → **Accessories** → **Communications** → **Fax** → **Fax Console**.

   The **Fax Configuration Wizard** appears.

2. Click **Next**.
3. Enter any appropriate information, and then click **Next**.
4. Select your data/fax modem in the drop-down menu under **Please select the fax device**.
5. Select the **Enable Receive** check box.

**NOTE:** Selecting the **Enable Receive** check box allows you to receive faxes but may cause the computer modem to answer all phone calls, in which case you may not receive voice mail.

   a. Select **Manual answer** or specify the number of rings, and click **Next**.

   b. Enter your TSID information, and click **Next**.

   c. Enter your CSID information, and click **Next**.

   d. Click to select **Print it on**. If you want to print all received faxes, use the drop-down menu to the right of this field to select **Dell Photo AIO Printer 964**.
e. To create an archive copy of each fax, click to select **Store a copy in a folder**, and then use the **Browse** button to select the desired archive location.

6. Click **Next**, confirm your settings, and click **Finish**.

**Configure Fax Service Management (Windows 2000 Only)**

1. Click **Start** → **Programs** → **Accessories** → **Communications** → **Fax** → **Fax Service Management**.

   The **Fax Configuration Wizard** appears.

2. Click **Next**.

3. Enter any appropriate information, and then click **Next**.

4. Select your data/fax modem from the drop-down menu.

5. Follow the instructions on your computer screen to complete the configuration.

**Send an Electronic Copy Fax Using Fax Console or Fax Service Management**

1. Open your file to be faxed.

2. Click **File** → **Print**.

3. In the printer list, select **Fax**.

4. Click **Print**.

5. Follow the instructions on the computer screen to send your fax.

**Send a Hardcopy Document Fax Using the Dell All-In-One Center**

1. Make sure the printer is on and that the printer is connected to the computer with a USB cable.

2. Load your document on the scanner glass or into the ADF. For help, see [Placing Your Original Document on the Scanner Glass](#) or [Load an Original Document Into the ADF](#).

3. Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

4. Place the document you want to fax **face down** under the lid of the printer.

5. Select **File** from the **Scan** drop-down menu.

6. Save your file to a desired location.

7. Open the file you just scanned and saved.
8. Click **File → Print**.

9. In the printer list, select **Fax**.

10. Click **Print**.

11. Follow the instructions on the computer screen to send your fax.

### Receive a Fax Using Fax Console or Fax Service Management

1. Make sure that an active telephone line is connected to the LINE connector (ขวา) on the computer modem.

2. Click **Start → Programs or All Programs → Accessories → Communications → Fax**.

3. Click **Fax Console** or **Fax Service Management**.

   If you selected the **Enable Receive** check box when configuring **Fax Console**, you are now ready to receive a fax.

   **NOTE:** Selecting the **Enable Receive** check box allows you to receive faxes but may cause the computer modem to answer all phone calls, in which case you may not receive voice mail.

### View Sent and Received Faxes Using Fax Console or Fax Service Management

**NOTE:** Only faxes sent and received by **Fax Console** can be seen by **Fax Console**.

1. Click **Start → Programs or All Programs → Accessories → Communications → Fax**.

2. Click **Fax Console** or **Fax Service Management**.

   View received faxes in the **Inbox**; view sent faxes in **Sent Items**.

### View the Status of a Fax Using Fax Console or Fax Service Management

1. Click **Start → Programs or All Programs → Accessories → Communications → Fax**.

2. Click **Fax Console** or **Fax Management Services**.

3. The following folders appear:
   - **Incoming** - faxes currently being received
   - **Inbox** - faxes that have been received
   - **Outbox** - faxes scheduled to be sent
   - **Sent Items** - faxes successfully sent
4. Click the folder of your choice.
5. Click the fax in the right pane for which you want to view the status, and then click Preferences or Properties.
6. Click the General tab, and view the Status line.
7. Click Close when you are finished.

---

**Speed Dial**

To make sending faxes easier, you can enter up to 99 speed dial numbers. Up to 89 individual fax numbers can be stored, or 10 groups that can hold up to 30 phone numbers each.

**Create a Speed Dial List From the Operator Panel**

1. From the main menu, choose Fax as the mode, and press Select.
2. Use the up and down Arrow buttons to scroll down to Phonebook, and press Select.

   The Phonebook menu opens.

3. Use the up and down Arrow buttons to scroll down to Add Entry, and press Select.

   The Add New Phonebook Entry menu opens.

4. Enter the name using the keypad.
   a. Find the number button that corresponds to the letter you want to enter, and press it repeatedly until the correct letter appears.
   b. Press the right Arrow button to move to the next character space, or wait two seconds for the text to be accepted.

   **NOTE:** To enter a space between words, press the right Arrow button twice.

   c. Repeat the previous steps until you are finished entering text.

   **NOTE:** To delete a character, press the left Arrow button.

5. Use the down Arrow button to scroll down to Fax Number.
6. Enter the fax number using the keypad.
NOTE: The lowest possible speed dial number is automatically assigned to this contact. You cannot change the speed dial number.

7. Use the down Arrow button \( \downarrow \) to scroll down to Add Entry.

8. Press Select \( \checkmark \).

Create a Speed Dial List From the Computer

1. Click Start → Programs or All Programs → Dell Printers → Dell Photo AIO Printer 964 → Printer Setup Utility.

2. Click the Speed Dial tab.

3. Follow the instructions on the Speed Dial tab to add a new number to your speed dial list.

Create a Group Dial List From the Operator Panel

1. From the main menu, use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll to Fax, and press Select \( \checkmark \).

2. Use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll down to Phonebook, and press Select \( \checkmark \).

   The Phonebook menu opens.

3. Use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll down to Add Group, and press Select \( \checkmark \).

   The Phonebook Add Group menu opens.

4. Using the keypad, specify the name of the group.
   
   a. Find the number button that corresponds to the letter you want to enter, and press it repeatedly until the correct letter appears.

   b. Press the right Arrow button \( \rightarrow \) to move to the next character space, or wait two seconds for the text to be accepted.

   NOTE: To enter a space between words, press the right Arrow button \( \rightarrow \) twice.

   c. Repeat the previous steps until you are finished entering text.
NOTE: To delete a character, press the left Arrow button  .

5. Use the down Arrow button  to scroll down to Fax Number.
6. Using the keypad, specify the first fax number.
7. Press Select  .

The Fax Number field is cleared.

8. Using the keypad, specify the next fax number for the group.
9. Press Select  .
10. Repeat until all the fax numbers (up to 30) are specified for the group.

NOTE: The lowest possible group dial number is automatically assigned to this group. You cannot change the group dial number.

Use a Speed or Group Dial List

1. From the main menu, use the up and down Arrow buttons  to choose Fax, and press Select  .
2. Use the keypad to enter the two-digit speed dial number.
3. Press Start  .

NOTE: When you are entering numbers, if you only enter two numbers, the printer assumes you are entering a speed dial entry. If more than two numbers are entered, the printer assumes it is a fax number.

NOTE: To send a fax between two fax machines within an office that utilizes one- or two-digit extensions, the printer recognizes the numbers entered as an extension instead of a speed dial if you press star (*), pound (#), and then the extension.

Manually Dialing a Fax While Listening to a Telephone Line (On Hook Dial)

1. From the main menu, use the up and down Arrow buttons  to scroll to Fax, and press Select  .
2. Use the up and down Arrow buttons  to scroll to On Hook Dial.
3. Press Select to make the printer go off hook.
4. Enter the number to which you want to send a fax.
5. Press Start when you are ready to send a fax.

---

**Send a Delayed Fax**

1. From the main menu, use the up and down Arrow buttons to scroll to Fax, and press Select.
2. Use the up and down Arrow buttons to scroll to Delay Sending Fax.

   The Delay Sending Fax screen opens.

3. Use the keypad to specify the hour, and then press the right Arrow button.
4. Use the keypad to specify the minutes, and then press the right Arrow button.
5. Use the keypad to specify AM (1), PM (2), or 24Hr (3).
6. Press Select.
7. Enter the number to which you want to send a fax.
8. Press Start.

   At the designated time, the fax number is dialed, and the fax is transmitted to the designated fax number. If the fax transmission is unsuccessful, the unsuccessful number is tried again based on the redial settings.

---

**Blocking Faxes**

Fax Blocking helps you regulate who you receive faxes from. You can block faxes from up to 50 numbers.

**Create a Blocked Fax List**

1. From the main menu, use the up and down Arrow buttons to scroll to Fax, and press Select.
2. Use the up and down Arrow buttons to scroll to Fax Setup, and press Select.
The Fax Setup menu opens.

3. Use the up and down Arrow buttons to scroll to Fax Blocking, and press Select.

The Fax Blocking menu opens.

4. Use the up and down Arrow buttons to scroll to Blocked Fax Add Entry, and press Select.

The Blocked Fax Add Entry screen opens.

5. Use the keypad to specify a name.
   a. Find the number button that corresponds to the letter you want to enter, and press it repeatedly until the correct letter appears.
   
   b. Press the right Arrow button to move to the next character space, or wait two seconds for the text to be accepted.

   **NOTE:** To enter a space between words, press the right Arrow button twice.

   c. Repeat the previous steps until you are finished entering text.

   **NOTE:** To delete a character, press the left Arrow button.

6. Use the keypad to specify a fax number, and then press Select.

   **NOTE:** The lowest possible blocked fax number is automatically assigned to this contact. You cannot change the blocked fax number.

Your printer no longer accepts faxes from the fax numbers you entered when fax blocking is turned on.

**Turning Fax Blocking On**

1. From the main menu, use the up and down Arrow buttons to scroll to Fax, and press Select.

2. Use the up and down Arrow buttons to scroll to Fax Setup, and press Select.

   The Fax Setup menu opens.

3. Use the up and down Arrow buttons to scroll to Fax Blocking, and press Select.
The Fax Blocking menu opens.

4. Use the left and right Arrow buttons << to choose On from Blocked List.

If the printer detects a fax from one of the numbers on the Blocked Fax List, the transmission is disconnected.

5. Press Select  .

**Blocking Faxes Without Caller ID**

1. From the main menu, use the up and down Arrow buttons ^ v to scroll to Fax, and press Select  .

2. Use the up and down Arrow buttons ^ v to scroll to Fax Setup, and press Select  .

The Fax Setup menu opens.

3. Use the up and down Arrow buttons ^ v to scroll to Fax Blocking, and press Select  .

The Fax Blocking menu opens.

4. Use the left and right Arrow buttons << to choose On from Block No-ID.

5. Press Select  .

If the printer detects a fax from a machine without Caller ID, the transmission is disconnected.

---

**Changing the Pickup Code**

1. From the main menu, use the up and down Arrow buttons ^ v to scroll to Fax, and press Select  .

2. Use the up and down Arrow buttons ^ v to scroll to Fax Setup, and press Select  .

The Fax Setup menu opens.

3. Use the up and down Arrow buttons ^ v to scroll to Ringing and Answering, and press Select  .

The Ringing and Answering menu opens.
4. Use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll to Pickup Code, and press Select \( \checkmark \).

The Pickup Code window opens.

5. Using the keypad, specify a new one- to seven-digit keycode.

\[ \text{NOTE: Valid characters for the pickup code are 0-9, pound (\#), and star (\*). Any other characters entered are ignored.} \]

6. Press Select \( \checkmark \).

The keycode is saved. The next time you want to answer a fax manually, use the keypad to enter the new code.

---

**Using Auto Fax Convert**

If you are faxing a high-resolution document to a fax machine that prints at a lower resolution, the Dell Photo AIO Printer 964 can automatically adjust the fax you send.

\[ \text{NOTE: If you turn off Auto Fax Convert and you attempt to send a fax that is not compatible with the receiving fax machine, the fax is not sent and an "Unsupported Mode" error is displayed.} \]

Auto Fax Convert is on by default. To turn off Auto Fax Convert:

1. From the main menu, use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll to Fax, and press Select \( \checkmark \).

2. Use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll to Fax Setup, and press Select \( \checkmark \).

The Fax Setup menu opens.

3. Use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll to Dialing and Sending, and press Select \( \checkmark \).

The Dialing and Sending menu opens.

4. Use the up and down Arrow buttons \( \uparrow \downarrow \) to scroll to Auto Fax Conversion.

5. Use the left and right Arrow buttons \( \leftarrow \rightarrow \) to choose Off.

6. Press Select \( \checkmark \).
Understanding the Software

- **Using the Dell All-In-One Center**
  Allows you to perform various scan, copy, fax, and print operations with newly scanned and previously saved documents and images.

- **Printing Preferences**
  Allows you to adjust printer settings.

- **Dell Picture Studio™**
  Allows you to manage, edit, display, print, and convert photos and other types of images.

- **Memory Card Manager**
  Allows you to display, manage, edit, print, and save photos to your computer.

- **Dell Ink Management System™**
  Warns you when your printer is running low on ink.

---

**Using the Dell All-In-One Center**

The Dell All-In-One Center allows you to:
- Scan, copy, fax, and use productivity tools.
- Select where you want to send the scanned image.
- Select the quantity and color of your copies.
- Access troubleshooting and maintenance information.
- Preview images you want to print or copy.
- Manage photos (copy them to folders, print them, perform creative copying).

To access the Dell All-In-One Center:

Click **Start** → **Programs** or **All Programs** → **Dell Printers** → **Dell Photo AIO Printer 964** → **Dell All-In-One Center**.

The Dell All-In-One Center includes four main sections: **Scan or Fax**, **Copy**, **Productivity Tools**, and **Preview**.

<table>
<thead>
<tr>
<th>In this section:</th>
<th>You can:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Scan or Fax</td>
<td>- Select the program where you want to send the scanned image.</td>
</tr>
<tr>
<td></td>
<td>- Select the type of image being scanned.</td>
</tr>
<tr>
<td></td>
<td>- Select how you will use the scan.</td>
</tr>
<tr>
<td></td>
<td>- Select <strong>Fax Now</strong>.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> Click <strong>See More Scan Settings</strong> to view all settings.</td>
</tr>
<tr>
<td>Copy</td>
<td>- Select the quantity and color of your copies.</td>
</tr>
<tr>
<td></td>
<td>- Select a quality setting for your copies.</td>
</tr>
<tr>
<td></td>
<td>- Adjust the size of the scanned area.</td>
</tr>
<tr>
<td></td>
<td>- Lighten or darken your copies (this can also be accomplished using the operator panel).</td>
</tr>
<tr>
<td></td>
<td>- Enlarge or reduce your copies.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> Click <strong>See More Copy Settings</strong> to view all settings.</td>
</tr>
<tr>
<td>Productivity Tools</td>
<td>- Fax an image or document.</td>
</tr>
<tr>
<td></td>
<td>- Printer Setup Utility.</td>
</tr>
<tr>
<td></td>
<td>- E-mail an image or document.</td>
</tr>
<tr>
<td></td>
<td>- Repeat an image several times on one page.</td>
</tr>
<tr>
<td></td>
<td>- Enlarge or reduce an image.</td>
</tr>
<tr>
<td></td>
<td>- Print an image as a multi-page poster.</td>
</tr>
<tr>
<td></td>
<td>- More than one page on a sheet of paper.</td>
</tr>
<tr>
<td></td>
<td>- Save an image on your computer.</td>
</tr>
<tr>
<td></td>
<td>- MagiChop - save multiple photos.</td>
</tr>
<tr>
<td></td>
<td>- Scan and save to PDF format.</td>
</tr>
<tr>
<td></td>
<td>- Edit text found in a scanned document (Optical Character Recognition).</td>
</tr>
<tr>
<td></td>
<td>- Modify an image with a photo editor.</td>
</tr>
<tr>
<td>Preview</td>
<td>- Select a portion of the preview image to scan.</td>
</tr>
<tr>
<td></td>
<td>- View an image of what will be printed or copied.</td>
</tr>
</tbody>
</table>
Using Printing Preferences

Printing Preferences allows you to change the various printer settings. You can change your printer settings in Printing Preferences depending on the type of project you want to create.

To access Printing Preferences:

1. With your document open, click File ➔ Print.

   The Print dialog box opens.

2. From the Print dialog box, click Preferences, Properties, Options, or Setup (depending on the program or operating system).

   The Printing Preferences dialog box opens.

To access Printing Preferences when a document is not open:

1. In Windows XP, click Start ➔ Control Panel ➔ Printers and Other Hardware ➔ Printers and Faxes.

   In Windows 2000, click Start ➔ Settings ➔ Printers.

2. Right-click the printer icon, and then select Printing Preferences.
NOTE: Changes made to the printer settings from the Printers folder become the default settings for most programs.

**Printing Preferences Tabs**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print Setup</td>
<td>Quality/Speed - Select <strong>Automatic, Draft, Normal, or Photo</strong> depending on your desired output quality. <em>Draft</em> is the fastest option but should not be selected if you have a photo cartridge installed.</td>
</tr>
<tr>
<td></td>
<td>Media Type - Allows you to set the paper type manually, or have the printer sensor detect the paper type automatically.</td>
</tr>
<tr>
<td></td>
<td>Paper Size - Select the size and type of paper.</td>
</tr>
<tr>
<td></td>
<td>Print Color Images in Black and White - Print your color images in black and white to save the ink in your color ink cartridge.</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> You cannot select this setting if you have selected <strong>Use Color Cartridge for all Black Printing</strong>.</td>
</tr>
<tr>
<td></td>
<td>Orientation - Select how the document is arranged on the printed page. You can print using portrait or landscape orientation.</td>
</tr>
<tr>
<td></td>
<td>Multiple Copies - Customize how the printer prints several photocopies of a single print job: <strong>Collated, Normal, or Print Last Page First</strong>.</td>
</tr>
<tr>
<td>Advanced</td>
<td>2-Sided Printing - Select this to print on both sides of the paper.</td>
</tr>
<tr>
<td></td>
<td>Layout - Select <strong>Normal, Banner, Mirror, N-up, Poster, Booklet, or Borderless</strong>.</td>
</tr>
<tr>
<td></td>
<td>Automatic Image Sharpening - Automatically select the best image sharpening level based on image content.</td>
</tr>
<tr>
<td></td>
<td>More Options - Allows you to specify <strong>Appearance Mode</strong> and <strong>Complete-A-Print</strong> settings.</td>
</tr>
<tr>
<td>Maintenance</td>
<td>Install Print Cartridges</td>
</tr>
<tr>
<td></td>
<td>Clean Print Cartridges</td>
</tr>
<tr>
<td></td>
<td>Align Print Cartridges</td>
</tr>
<tr>
<td></td>
<td>Print a Test Page</td>
</tr>
<tr>
<td></td>
<td>Network Support</td>
</tr>
</tbody>
</table>

**Using Dell Picture Studio**

In Dell Picture Studio, you can explore digital photography and learn how to organize, create, or print photos. There are two components to the Dell Picture Studio:

- Paint Shop Photo Album 5
Click **Start**→ **Programs** or **All Programs**→ Dell Picture Studio 3→ Paint Shop Photo Album 5→ Paint Shop Photo Album 5.

- Paint Shop Pro Studio

Click **Start**→ **Programs** or **All Programs**→ Dell Picture Studio 3→ Paint Shop Pro Studio→ Jasc Paint Shop Pro Studio.

---

**Using the Memory Card Manager**

Memory Card Manager (MCM) allows you to display, manage, edit, print, and save photos from your memory card to your computer.

To launch MCM:

1. Insert a memory card into the memory card slot or a USB key into the PictBridge port on the front of the printer.

   After the card is read, the printer automatically switches to **Photo** mode.

2. Use the up or down **Arrow** buttons ⌈ ⌋ to scroll to **Save Photos to Computer**, and then press **Select** ✔️.

   You can also launch MCM from your computer by clicking **Start**→ **Programs** or **All Programs**→ Dell Printers→ Dell Photo AIO Printer 964→ Activate Memory Card Manager.
For more information on using MCM, see Printing Photos From a Memory Card.

### Dell Ink Management System

Each time you print a job, a printing progress screen appears, which shows the progress of the print job as well as the amount of ink remaining and the approximate number of pages remaining in the cartridge. The page counter is hidden during the first 50 pages of cartridge use, until printing habits are learned and a more accurate count can be given. The number of pages remaining changes as a result of the type of print jobs the printer completes.

When your ink cartridge levels are low, a **Low Ink Warning** appears on your screen when you try to print. This warning is displayed every time you print until you install a new ink cartridge. For more information on replacing ink cartridges, see Replacing Ink Cartridges.

When one or both of your ink cartridges are empty, the **Reserve Tank** window appears on your screen when you try to print. If you continue printing, the print job may not print as you expect.

If your black ink cartridge is out of ink, you can choose to print black from the color ink cartridge (Process Black) by selecting **Complete-A-Print** before clicking the **Continue Printing** button. If you select **Complete-A-Print**, and click **Continue Printing**, Process Black is used for all black printing until the black cartridge is replaced, or the option is cleared from **More Options**, located on the **Advanced** tab of the **Printing Preferences**. The **Reserve Tank** dialog does not display again until after the low ink cartridge has been replaced. The **Complete-A-Print** check box is automatically reset when a new or different cartridge is installed.

---

### Removing and Reinstalling Software

If your printer does not function properly, or communication error messages appear when using your printer,
you can remove and reinstall the printer software.

1. Click **Start**→**Programs** or **All Programs**→**Dell Printers**→**Dell Photo AIO Printer 964**→**Uninstall Dell Photo AIO Printer 964**.

2. Follow the instructions on the computer screen to remove the printer software.

3. Restart your computer before installing the software again.

4. Insert the *Drivers and Utilities* CD, and then follow the instructions on the computer screen to install the software.

   If the installation screen does not appear:

   a. In *Windows XP*, click **Start**→**My Computer**.

      In *Windows 2000*, double-click **My Computer** from your desktop.

   b. Double-click the **CD-ROM drive** icon. If necessary, double-click **setup.exe**.

   c. When the printer software installation screen appears, click **Personal Installation** or **Network Installation**.

   d. Follow the instructions on your screen to complete the installation.
Ink Cartridge Maintenance

- Replacing Ink Cartridges
- Aligning Ink Cartridges
- Cleaning the Ink Cartridge Nozzles

Replacing Ink Cartridges

⚠️ **CAUTION:** Before performing any of the procedures listed in this section, read and follow the "CAUTION: SAFETY INSTRUCTIONS" in your Owner's Manual.

Dell ink cartridges are available only through Dell. You can order more ink online at www.dell.com/supplies or by phone. To order by phone, see "Ordering Ink Cartridges and Supplies" in your Owner’s Manual.

Dell recommends Dell ink cartridges for your printer. Dell does not provide warranty coverage for problems caused by using accessories, parts, or components not supplied by Dell.

1. Turn on your printer.
2. Lift the printer unit.

The ink cartridge carrier moves and stops at the loading position unless the printer is busy.

3. Press down on the ink cartridge lever to raise each ink cartridge lid.
4. Remove the old ink cartridges.

5. Store the cartridges in an air-tight container (one is included with each photo cartridge you purchase), or dispose of them.

6. If you are installing new ink cartridges, remove the sticker and transparent tape from the back and bottom of each ink cartridge.

**NOTE:** The illustration below shows a black cartridge and a color cartridge (use for normal printing). For photo printing, use a photo cartridge (sold separately) and a color cartridge.
7. Insert the new ink cartridges. Make sure the black or photo ink cartridge is secure in the left ink cartridge carrier, and the color ink cartridge is secure in the right ink cartridge carrier.

8. Snap each lid closed.
Aligning Ink Cartridges

Your printer automatically aligns the ink cartridges when they are installed or replaced. To verify your ink cartridges are aligned, you can print an alignment page. After you close the printer unit, press Select. The alignment page begins printing. During printing, the operator panel display reads Printing alignment page. When complete, the message reads Auto Alignment Complete. Your ink cartridges are now aligned for optimal print quality.

You may also need to align ink cartridges when characters are not properly formed or are not aligned at the left margin, or when vertical or straight lines appear wavy.

To align the ink cartridges:

1. Load paper in the paper support. For more information, see Loading Paper.
2. In Windows XP, click **Start**→ **Control Panel**→ **Printers and Other Hardware**→ **Printers and Faxes**.

   In Windows 2000, click **Start**→ **Settings**→ **Printers**.

3. Right-click the Dell Photo AIO Printer 964 icon.

4. Click **Printing Preferences**.

   The **Printing Preferences** dialog box opens.

5. Click the **Maintenance** tab.

6. Click **Align Print Cartridges**.

7. Click **Print**.

   The ink cartridges align when the page prints.

**NOTE:** You can also align the ink cartridges from the printer’s operator panel by selecting **Align Cartridges** from the **Maintenance** menu.

---

### Cleaning the Ink Cartridge Nozzles

You may need to clean the nozzles when:

- White lines appear in graphics or solid black areas.
- Print appears smudged or too dark.
- Colors fade, do not print, or do not print completely.
- Vertical lines appear jagged or edges appear rough.

To clean the ink cartridge nozzles:

1. Load the paper. For more information, see [Loading Paper](#).

2. In Windows XP, click **Start**→ **Control Panel**→ **Printers and Other Hardware**→ **Printers and Faxes**.

   In Windows 2000, click **Start**→ **Settings**→ **Printers**.

3. Right-click the Dell Photo AIO Printer 964 icon.

4. Click **Printing Preferences**.
The **Printing Preferences** dialog box opens.

5. Click the **Maintenance** tab.

6. Click **Clean Print Cartridges**.

7. If the print quality has not improved, click **Print Again**.

8. Print your document again to verify the improved print quality.

9. If you are still not satisfied with the print quality, wipe the ink cartridge nozzles, and then print your document again.

**NOTE:** You can also clean the ink cartridge nozzles from the printer's operator panel by selecting **Clean Cartridges** from the **Maintenance** menu.
Troubleshooting

- Setup Problems
- General Problems
- Error Messages and Lights
- Improving Print Quality

Follow these tips when you troubleshoot your printer:

- If the printer does not work, ensure that the printer is properly connected to the electrical outlet and computer, if using a computer.
- If an error message appears on the operator panel display, write down the exact message.

Setup Problems

Computer Problems

<table>
<thead>
<tr>
<th>Verify that your printer is compatible with your computer.</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Dell Photo AIO Printer 964 supports Windows 2000, Windows XP, and Windows XP Professional x64 Edition.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Verify your computer meets the minimum system requirements for your operating system.</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>Make sure you turned on both your printer and your computer.</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>Check the USB cable.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ensure that the USB cable is firmly connected to your printer and your computer.</td>
</tr>
<tr>
<td>Shut down the computer, reconnect the USB cable as shown on the &quot;Setting Up Your Printer&quot; poster, and then restart the computer.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>If the software installation screen does not appear automatically, install the software manually.</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Insert the Drivers and Utilities CD.</td>
</tr>
<tr>
<td>2. In Windows XP, click <strong>Start → My Computer</strong>.</td>
</tr>
<tr>
<td>In Windows 2000, double-click <strong>My Computer</strong> from your desktop.</td>
</tr>
<tr>
<td>3. Double-click the CD-ROM drive icon. If necessary, double-click <strong>setup.exe</strong>.</td>
</tr>
<tr>
<td>4. When the printer software screen appears, click <strong>Personal Installation</strong> or <strong>Network Installation</strong>.</td>
</tr>
<tr>
<td>5. Follow the instructions on your screen to complete the installation.</td>
</tr>
</tbody>
</table>
### Determine if the printer software is installed.
Click **Start** ➔ **Programs** or **All Programs** ➔ **Dell Printers** ➔ **Dell Photo AIO Printer 964**. If the **Dell Photo AIO Printer 964** does not appear in the list of programs, the printer software is not installed. Install the printer software. For more information, see [Removing and Reinstalling Software](#).

### Correct communication problems between the printer and the computer.
- Remove the USB cable from your printer and your computer. Reconnect the USB cable to your printer and your computer.
- Turn off the printer. Unplug the printer power cable from the electrical outlet. Reconnect the printer power cable to the electrical outlet, and turn on the printer.
- Restart your computer.

### Set your printer as the default printer.

**Windows XP**

1. Click **Start** ➔ **Control Panel** ➔ **Printers and Other Hardware** ➔ **Printers and Faxes**.
2. Right-click **Dell Photo AIO Printer 964**, and select **Set as Default**.

**Windows 2000**

1. Click **Start** ➔ **Settings** ➔ **Printers**.
2. Right-click **Dell Photo AIO Printer 964**, and select **Set as Default**.

### Printer Problems

#### Ensure that the printer power cable is firmly connected to the printer and the electrical outlet.

#### Determine if the printer has been held or paused.

**Windows XP**

1. Click **Start** ➔ **Control Panel** ➔ **Printers and Other Hardware** ➔ **Printers and Faxes**.
2. Double-click **Dell Photo AIO Printer 964**, and then click **Printer**.
3. Make sure a check mark is not next to **Pause Printing**. If a check mark is next to **Pause Printing**, click it to deselect the option.

**Windows 2000**

1. Click **Start** ➔ **Settings** ➔ **Printers**.
2. Double-click **Dell Photo AIO Printer 964**, and then click **Printer**.
3. Make sure a check mark is not next to **Pause Printing**. If a check mark is next to **Pause Printing**, click **Pause Printing** to deselect it.

#### Check for flashing lights on the printer.
For more information, see [Error Messages and Lights](#).

#### Ensure you installed the ink cartridges correctly and removed the sticker and tape from each cartridge.

#### Make sure you loaded the paper correctly.
For more information, see [Loading Paper](#).

#### Printer won't print and print jobs are stuck in print queue.
Print jobs may be stuck in the print queue if you have multiple instances of your Dell printer installed on your computer. To check for multiple entries of the printer:

1. In Windows XP, click Start→Control Panel→Printers and Other Hardware→Printers and Faxes.
   In Windows 2000, click Start→Settings→Printers.

2. Check for multiple printer objects for your Dell printer, which might be shown as Dell 964, Dell 964 (Copy 1), Dell 964 (Copy 2), and so on.
3. Print a job to each one of these print objects to see which print object is active.
4. Set the active print object as the default printer by right-clicking it in the Printers and Faxes window.
5. Delete the other copies of the print object by right-clicking each and selecting Delete.

**NOTE:** Be careful not to delete any printers you still want to use. If you accidentally delete a printer that you want to use, reinstall it using the CD or web drivers for that specific printer. To prevent multiple instances of your Dell printer in your Printers and Faxes folder, make sure when disconnecting and reconnecting the printer from your computer's USB connector that you always plug the USB cable back into the same USB connector that was originally used for the Dell printer. Also, do not install the Dell printer drivers multiple times from your printer CD.

---

**General Problems**

**Fax Problems**

When you have trouble sending or receiving faxes, try these things to fix the problem.

- Make sure you turned on both your printer and your computer, and the USB cable is properly connected.
- Make sure an active telephone line is connected to the fax connector (left side connector) on the back of your printer.
- Make sure the fax number, country code, and date/time are set correctly.
- Make sure that if you are using a DSL or ISDN line, you are using a digital line filter on the telephone line connecting your wall jack to the wall.
- Make sure the telephone line is not in use by another device such as a dial-up modem internet service. If it is, wait until the other device is finished before sending your fax.
- Make sure the original document is loaded correctly (face down in the back left corner of the scanner glass or text-side up on the ADF) and the paper is loaded correctly (for help, see Load Plain Paper Into the Paper Support).
- Make sure the printer doesn't have a paper jam. If it does, see Check for a paper jam.
- Make sure the memory is not full. Dial the receiving number first, and then scan your original document one page at a time.
- Make sure the power supply, telephone, handset, and answering machine connections are secure.
- Make sure the speed dial is set correctly.
**Make sure the printer detects the dial tone.**

**Paper Problems**

<table>
<thead>
<tr>
<th>Make sure you loaded the paper correctly.</th>
<th>For more information, see <a href="#">Loading Paper</a>.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Use only paper recommended for your printer.</td>
<td>For more information, see <a href="#">Print Media Guidelines for the Paper Support</a>.</td>
</tr>
<tr>
<td>Use a smaller amount of paper when printing multiple pages.</td>
<td>For more information, see <a href="#">Print Media Guidelines for the Paper Support</a>.</td>
</tr>
<tr>
<td>Make sure the paper is not wrinkled, torn or damaged.</td>
<td></td>
</tr>
<tr>
<td>Make sure the paper guides rest against the left and right edges and bottom of the paper.</td>
<td></td>
</tr>
</tbody>
</table>

**Check for a paper jam.**

*Near the ADF*

1. Lift the ADF cover located to the left of the ADF input tray.

2. Pull firmly on the paper to remove it.
3. Close the ADF cover.
4. Press **Select**.
5. Resend your print job to print any missing pages.

**NOTE:** To avoid paper jams, do not force paper into the All-In-One.

*Near the paper input tray*

1. Lift the paper exit tray.
2. Pull firmly on the paper to remove it.
3. Lower the paper exit tray.
4. Press **Select**.
5. Resend your print job to print any missing pages.

*Near the paper exit tray*

1. Raise the printer unit.

2. Pull firmly on the paper to remove it.
3. Close the printer unit.
4. Press **Select**.
5. Resend your print job to print any missing pages.

*Near the rear access door*

1. Open the rear access door.
2. Pull firmly on the paper to remove it.
3. Close the rear access door.
4. Press Select.
5. Resend your print job to print any missing pages.

To prevent jams and misfeeds, make sure:

- You use a paper recommended for inkjet printers.
- You do not force the paper into the printer.
- You do not load too much paper in the printer.
- The paper guide rests against the edges of the paper and does not cause the paper to bow in the paper support.
- You place the printer on a flat, level surface.
- You select the correct paper type and size.
- If you are printing a banner, you select Letter Banner or A4 Banner in Printing Preferences.

Network Problems

Scanning Programs Unavailable Through the Network

After installing your Dell 964 All-in-One Printer and Dell Wireless Printer Adapter 3300 on your computer with Microsoft® Windows® XP Service Pack 2 installed, the Downloading Application List fails to work properly because the Windows firewall is not configured correctly.

To properly configure the Windows firewall:

1. Click Start→ Control Panel→ Windows Firewall.
2. Click the Exceptions tab.
3. Click the Dell 964 Server box, and then click the Edit button.
4. From the Edit a Program screen, click the Change Scope button.

NOTE: The default is Any Computer (including those on the Internet). This is the highest risk setting, as it allows access to your computer for all users, including users on the Internet.

5. Select the My network (subnet) only or the Custom list: button. Selecting My network (subnet) only allows access only to users on the same subnet as your computer and wireless printer adapter. Custom list: limits access to only the IP addresses added and, if necessary, the subnet mask.
6. If you selected Custom list: enter the values as shown in the example on the screen.
7. Click OK three times.
8. Restart your computer.

If you are using a wireless printer adapter, ensure you have the latest firmware updates.

For the latest updates and information, visit support.dell.com.

## Error Messages and Lights

The following error messages can be found on your computer screen or operator panel display.

<table>
<thead>
<tr>
<th>Error Message:</th>
<th>What it indicates:</th>
<th>Solution:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Black Ink Low</td>
<td>An ink cartridge is running low on ink.</td>
<td>Replace the ink cartridge. For more information, see Replacing Ink Cartridges.</td>
</tr>
<tr>
<td>Color Ink Low</td>
<td>The Low Ink warning occurs when your ink cartridges are about 25 percent full, 15 percent full, and 5 percent full.</td>
<td></td>
</tr>
<tr>
<td>Clear paper jam</td>
<td>A paper jam exists in the printer.</td>
<td>Clear the paper jam, and then press Select on the operator panel. For more information, see Check for a paper jam.</td>
</tr>
<tr>
<td>Clear ADF jam</td>
<td>A paper jam exists in the ADF.</td>
<td>Clear the paper jam, and then press Select on the operator panel. For more information, see Check for a paper jam.</td>
</tr>
<tr>
<td>Load Paper then Press Select</td>
<td>Your printer is out of paper.</td>
<td>Follow the instructions on the display to clear the message, and then print your document.</td>
</tr>
<tr>
<td>Left cartridge missing. Insert Black or Photo cartridge</td>
<td>The Black or Photo ink cartridge is missing.</td>
<td>Install a Black or Photo ink cartridge. For more information, see Replacing Ink Cartridges.</td>
</tr>
<tr>
<td>Right cartridge missing. Insert Color cartridge</td>
<td>The Color ink cartridge is missing.</td>
<td>Install a Color ink cartridge. For more information, see Replacing Ink Cartridges.</td>
</tr>
<tr>
<td>Left cartridge incorrect</td>
<td>The wrong ink cartridge is installed in the left cartridge carrier.</td>
<td>Remove the cartridge, and install the correct Black or Photo cartridge for your printer. For more information, see Replacing Ink Cartridges.</td>
</tr>
<tr>
<td>Right cartridge incorrect</td>
<td>The wrong ink cartridge is installed in the right cartridge carrier.</td>
<td>Remove the cartridge, and install the correct Color cartridge for your printer. For more information, see Replacing Ink Cartridges.</td>
</tr>
<tr>
<td>Cartridge error</td>
<td>There is a problem with the ink cartridges or the print heads.</td>
<td>• Reinstall the ink cartridges. For more information, see Replacing Ink Cartridges. • Disconnect and then reconnect the printer power cable.</td>
</tr>
<tr>
<td>Error Code</td>
<td>Description</td>
<td>Solution</td>
</tr>
<tr>
<td>--------------------------</td>
<td>-----------------------------------------------------------------------------</td>
<td>--------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Data error</td>
<td>Data error or incomplete data.</td>
<td>Press the <strong>Power</strong> button 🔄 to reset, and then resend your print job.</td>
</tr>
<tr>
<td>Scan error</td>
<td>Scan carrier error.</td>
<td>Turn off the printer, wait a few seconds, and then turn on the printer.</td>
</tr>
<tr>
<td>Paper feed error</td>
<td>A paper feed error has occurred.</td>
<td>Check the paper paths for obstructions, and then press the <strong>Power</strong> button 🔄 to reset. For more information, Check for a paper jam.</td>
</tr>
<tr>
<td>Device Not Supported.</td>
<td>The attached device is not supported, or the PictBridge-enabled digital camera is not set to the correct USB mode.</td>
<td>Disconnect the device, or check the USB mode setup. Refer to the documentation that came with your digital camera for more information.</td>
</tr>
<tr>
<td>Communications error</td>
<td>The printer is not communicating with the computer.</td>
<td>• Disconnect and then reconnect the USB cable.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Disconnect and then reconnect the printer power cable.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Restart the computer.</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Remove and reinstall the printer software. See Removing and Reinstalling Software.</td>
</tr>
</tbody>
</table>

Improving Print Quality

If you are not satisfied with the print quality of your documents, there are several different ways to improve the print quality.

- Use the appropriate paper. For example, use Dell Premium Photo Paper if you are printing photos with a photo ink cartridge.

**NOTE:** Dell Premium Photo Paper may not be available in all areas.

- Use paper that is a heavier weight, bright white, or coated. Use Dell Premium Photo Paper if you are printing photos.
- Select a higher print quality.

To select a higher print quality:

1. With your document open, click **File** → **Print**.

   The **Print** dialog box opens.

2. Click **Preferences, Properties,** or **Options** (depending on your program or operating system).

   The **Printing Preferences** dialog box opens.
3. On the **Print Setup** tab, select a higher quality setting.

4. Print your document again. If the print quality does not improve, try aligning or cleaning the ink cartridges. For more information on aligning, see [Aligning Ink Cartridges](#). For more information on cleaning ink cartridges, see [Cleaning the Ink Cartridge Nozzles](#).

For additional solutions, go to [support.dell.com](http://support.dell.com).
Printer Specifications

Overview

<table>
<thead>
<tr>
<th>Memory</th>
<th>32 MB SDRAM</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>4 MB FLASH</td>
</tr>
<tr>
<td></td>
<td>2 MB Fax</td>
</tr>
<tr>
<td>Connectivity</td>
<td>USB 2.0 high-speed</td>
</tr>
<tr>
<td>Duty cycle (average)</td>
<td>5,000 pages per month</td>
</tr>
<tr>
<td>Printer life</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Printer: 18,000 pages</td>
</tr>
<tr>
<td></td>
<td>Scanner: 18,000 scans</td>
</tr>
<tr>
<td></td>
<td>ADF: 18,000 scans</td>
</tr>
</tbody>
</table>

Environmental Specifications

Temperature/Relative Humidity

<table>
<thead>
<tr>
<th>Condition</th>
<th>Temperature</th>
<th>Relative humidity (non-condensing)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Operation</td>
<td>61° to 90° F</td>
<td>8 to 80%</td>
</tr>
<tr>
<td>Storage</td>
<td>34° to 140° F</td>
<td>5 to 80%</td>
</tr>
<tr>
<td>Shipping</td>
<td>-14° to 140° F</td>
<td>5 to 100%</td>
</tr>
</tbody>
</table>

Power Consumption and Requirements
### Fax Mode Capabilities

When you scan to fax, your document will scan in at 100 dpi (dots per inch). You can fax black and white documents.

In order for faxing to function properly:

- The printer must be connected to an active phone line.
- The printer must be connected to a computer with a USB cable.

**NOTE:** If you are faxing over a telephone line connected to a DSL modem, install a DSL filter to avoid interference with the analog fax modem signal.

**NOTE:** You cannot fax with an ISDN (integrated services digital network) or cable modem. ISDN and cable modems are not fax modems and are not supported for faxing.

### Print and Scan Mode Capabilities

Your Dell Photo AIO Printer 964 can scan from 50 to 19,200 dpi. Although your printer has this capability, Dell recommends using the preset resolutions.

<table>
<thead>
<tr>
<th>Print and scan resolution</th>
<th>Scan resolution</th>
<th>Print resolution</th>
</tr>
</thead>
<tbody>
<tr>
<td>Draft</td>
<td>150 x 150 ppi</td>
<td>600 x 600 dpi</td>
</tr>
<tr>
<td>Normal</td>
<td>300 x 300 ppi</td>
<td>1200 x 1200 dpi</td>
</tr>
<tr>
<td>Photo</td>
<td>600 x 600 ppi</td>
<td>4800 x 1200 dpi</td>
</tr>
</tbody>
</table>
Operating System Support

The Dell Photo AIO Printer 964 supports:

- Windows XP Professional x64
- Windows XP
- Windows 2000

Memory Specifications and Requirements

Your operating system must meet the minimum system requirements.

<table>
<thead>
<tr>
<th>Operating system</th>
<th>Processor speed (Mhz)</th>
<th>RAM (MB)</th>
<th>Hard disk</th>
</tr>
</thead>
<tbody>
<tr>
<td>Windows XP Professional x64</td>
<td>AMD Athlon 64, AMD Opteron, Intel Xeon with Intel EM64T support, or Intel Pentium 4 with Intel EM64T support</td>
<td>256</td>
<td>1.5 GB</td>
</tr>
<tr>
<td>Windows XP</td>
<td>Pentium II 300</td>
<td>128</td>
<td>800 MB</td>
</tr>
<tr>
<td>Windows 2000</td>
<td>Pentium II 233</td>
<td>128</td>
<td>800 MB</td>
</tr>
</tbody>
</table>

Print Media Guidelines

Print Media Guidelines for the Paper Support

<table>
<thead>
<tr>
<th>Load up to:</th>
<th>Make sure:</th>
</tr>
</thead>
<tbody>
<tr>
<td>100 sheets of plain paper</td>
<td>• The paper is centered in the paper support.</td>
</tr>
<tr>
<td></td>
<td>• The paper guides rest against the right and left edges of the paper.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide rests against the bottom edge of the paper.</td>
</tr>
<tr>
<td></td>
<td>• You select Draft (select Photo if a photo cartridge is installed), Normal, or Photo print quality.</td>
</tr>
</tbody>
</table>
**NOTE:** Load letterhead paper with the front of the letterhead face down and the top of the letterhead going into the printer first.

| 20 sheets of banner paper | - You remove any paper from the paper support before inserting banner paper.  
|                           | - You place a stack of banner paper (20 sheets or less) in front of the printer, and feed in the first sheet.  
|                           | - You load the leading edge of the banner paper into the printer against the right side of the paper support.  
|                           | - You squeeze and slide the paper guide to the left edge of the banner paper.  
|                           | - You use banner paper designed for inkjet printers.  
|                           | **NOTE:** You must select **A4 Banner** or **Letter Banner** paper size in **Print Properties**. Failure to do so will cause a paper jam. See **Paper Problems**.  

| 15 envelopes              | - The print side of the envelopes faces down.  
|                           | - The envelopes are centered in the paper support.  
|                           | - The paper guides rest against the right and left edges of the envelopes.  
|                           | - The paper guide rests against the bottom edge of the paper.  
|                           | - You print the envelopes with **Landscape** orientation.  
|                           | - You select the correct envelope size. Select the next biggest size if the exact envelope size is not listed, and set the left and right margins so that your envelope text will be correctly positioned on the envelope.  

| 35 greeting cards, index cards, postcards, or photo cards | - The print side of the cards faces down.  
|                                                           | - The cards are centered in the paper support.  

- The paper guides rest against the right and left edges of the cards.
- The paper guide rests against the bottom edge of the paper.
- You select **Normal** or **Photo** print quality.

| 75 sheets of photo, coated, or glossy paper | • The glossy or coated side of the paper faces down.  
• The paper is centered in the paper support.  
• You select **Normal** or **Photo** print quality.  
• The paper guides rest against the right and left edges of the paper.  
• The paper guide rests against the bottom edge of the paper. |
| 25 iron-on transfers | • You follow the loading instructions on the iron-on transfer packaging.  
• The print side of the transfer faces down.  
• The paper guides rest against the right and left edges of the paper.  
• The paper guide rests against the bottom edge of the paper.  
• The transfers are centered in the paper support.  
• You select **Normal** or **Photo** print quality. |
| 75 transparencies | • The rough side of the transparencies faces down.  
• The paper guides rest against the right and left edges of the transparencies.  
• The paper guide rests against the bottom edge of the paper.  

**NOTE:** You can load a single transparency into the paper support without removing plain paper.  
• You select **Normal** or **Photo** print quality.  
• The transparencies are centered in the paper support. |
| 35 sheets of labels | • The print side of the labels faces down into the paper support.  
• The top of the labels feeds into the printer first.  
• The paper guides rest against the right and left edges of the paper.  
• The paper guide rests against the bottom edge of the paper. |
| 100 sheets of custom size paper | • The print side of the paper faces down.  
• Your paper fits within these dimensions:  
  
  **Width**  
  - 76–216 mm  
  - 3.0–8.5 inches  
  
  **Length**  
  - 127–432 mm  
  - 5.0–17.0 inches  
• The paper is centered in the paper support.  
• The paper guides rest against the right and left edges of the paper.  
• The paper guide rests against the bottom edge of the paper. |
Paper Guidelines for the ADF

<table>
<thead>
<tr>
<th>Load up to:</th>
<th>Make sure:</th>
</tr>
</thead>
<tbody>
<tr>
<td>50 sheets of letter size paper</td>
<td>• The document is loaded text side up.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide is against the edge of the paper.</td>
</tr>
<tr>
<td>50 sheets of A4 size paper</td>
<td>• The document is loaded text side up.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide is against the edge of the paper.</td>
</tr>
<tr>
<td>50 sheets of legal size paper</td>
<td>• The document is loaded text side up.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide is against the edge of the paper.</td>
</tr>
<tr>
<td>50 sheets of two-, three-, or four-hole pre-punched media</td>
<td>• The document is loaded text side up.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide is against the edge of the paper.</td>
</tr>
<tr>
<td></td>
<td>• Your paper size fits within the dimensions allowable.</td>
</tr>
<tr>
<td>50 sheets of edge-reinforced three-hole copier media</td>
<td>• The document is loaded text side up.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide is against the edge of the paper.</td>
</tr>
<tr>
<td></td>
<td>• Your paper size fits within the dimensions allowable.</td>
</tr>
<tr>
<td>50 sheets of preprinted forms and letterhead media</td>
<td>• The document is loaded text side up.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide is against the edge of the paper.</td>
</tr>
<tr>
<td></td>
<td>• Your paper size fits within the dimensions allowable.</td>
</tr>
<tr>
<td></td>
<td>• You choose a media that absorbs ink well.</td>
</tr>
<tr>
<td></td>
<td>• You allow the preprinted media to dry thoroughly before use in the ADF.</td>
</tr>
<tr>
<td></td>
<td>• You do not use media printed with metallic ink particles in the ADF.</td>
</tr>
<tr>
<td></td>
<td>• You avoid embossed designs.</td>
</tr>
<tr>
<td>50 sheets of custom size paper</td>
<td>• The document is loaded text side up.</td>
</tr>
<tr>
<td></td>
<td>• The paper guide is against the edge of the paper.</td>
</tr>
<tr>
<td></td>
<td>• Your paper size fits within these dimensions:</td>
</tr>
<tr>
<td></td>
<td>Width</td>
</tr>
<tr>
<td></td>
<td>• 210.0 mm–215.9 mm</td>
</tr>
<tr>
<td></td>
<td>• 8.27 in.–8.5 in.</td>
</tr>
<tr>
<td></td>
<td>Length</td>
</tr>
<tr>
<td></td>
<td>• 279.4 mm–355.6 mm</td>
</tr>
<tr>
<td></td>
<td>• 11.0 in.–14.0 in.</td>
</tr>
</tbody>
</table>

Cables
Your Dell Photo AIO Printer 964 uses a Universal Serial Bus (USB) cable (sold separately).
Regulatory Notices

- **FCC Notices (U.S. Only)**
- **IC Notice (Canada Only)**
- **CE Notice (European Union)**
- **CE Mark Notice**
- **Simplified Chinese Class A Warning Notice (China Only)**
- **EN 55022 Compliance (Czech Republic Only)**
- **VCCI Notice (Japan Only)**
- **MIC Notice (Republic of Korea Only)**
- **Polish Center for Testing and Certification Notice**
- **BSMI Notice (Taiwan Only)**
- **NOM Information (Mexico Only)**
- **ENERGY STAR® Compliance**
- **ENERGY STAR® Emblem**
- **Waste Electrical and Electronic Equipment (WEEE Directive)**

Electromagnetic Interference (EMI) is any signal or emission, radiated in free space or conducted along power or signal leads, that endangers the functioning of a radio navigation or other safety service or seriously degrades, obstructs, or repeatedly interrupts a licensed radio communications service. Radio communications services include but are not limited to AM/FM commercial broadcast, television, cellular services, radar, air-traffic control, pager, and Personal Communication Services (PCS). These licensed services, along with unintentional radiators such as digital devices, contribute to the electromagnetic environment.

Electromagnetic Compatibility (EMC) is the ability of items of electronic equipment to function properly together in the electronic environment. While this device has been designed and determined to be compliant with regulatory agency limits for EMI, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause interference with radio communications services, which can be determined by turning the equipment off and on, you are encouraged to try to correct the interference by one or more of the following measures:

- Reorient the receiving antenna.
- Relocate the device with respect to the receiver.
- Move the device away from the receiver.
- Plug the device into a different outlet so that the device and the receiver are on different branch circuits.

If necessary, consult a Dell Technical Support representative or an experienced radio/television technician for additional suggestions.

Dell® devices are designed, tested, and classified for their intended electromagnetic environment. These electromagnetic environment classifications generally refer to the following harmonized definitions:
- Class A is typically for business or industrial environments.
- Class B is typically for residential environments.

Information Technology Equipment (ITE), including devices, expansion cards, printers, input/output (I/O) devices, monitors, and so on, that are integrated into or connected to the computer should match the electromagnetic environment classification of the computer.

A Notice About Shielded Signal Cables: Use only shielded cables for connecting devices to any Dell device to reduce the possibility of interference with radio communications services. Using shielded cables ensures that you maintain the appropriate EMC classification for the intended environment. For parallel printers, a cable is available from Dell. If you prefer, you can order a cable from Dell on the World Wide Web at accessories.us.dell.com/sna/category.asp?category_id=4117.

Most Dell devices are classified for Class B environments. However, the inclusion of certain options can change the rating of some configurations to Class A. To determine the electromagnetic classification for your device, see the following sections specific for each regulatory agency. Each section provides country-specific EMC/EMI or product safety information.

FCC Notices (U.S. Only)

Most Dell devices are classified by the Federal Communications Commission (FCC) as Class B digital devices. To determine which classification applies to your device, examine all FCC registration labels located on the bottom, side, or back panel of your device, on card-mounting brackets, and on the cards themselves. If any one of the labels carries a Class A rating, your entire device is considered to be a Class A digital device. If all labels carry an FCC Class B rating as distinguished by either an FCC ID number or the FCC logo, ( ), your device is considered to be a Class B digital device.

Once you have determined your device's FCC classification, read the appropriate FCC notice. Note that FCC regulations provide that changes or modifications not expressly approved by Dell could void your authority to operate this equipment.

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions:

- This device may not cause harmful interference.
- This device must accept any interference received, including interference that may cause undesired operation.

Class A

This equipment has been tested and found to comply with the limits for a Class A digital device pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference when the equipment is operated in a commercial environment. This equipment generates, uses,
and can radiate radio frequency energy and, if not installed and used in accordance with the manufacturer's instruction manual, may cause harmful interference with radio communications. Operation of this equipment in a residential area is likely to cause harmful interference, in which case you will be required to correct the interference at your own expense.

**Class B**

This equipment has been tested and found to comply with the limits for a Class B digital device pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the manufacturer's instruction manual, may cause interference with radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, you are encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and the receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/television technician for help.

**FCC Identification Information**

The following information is provided on the device or devices covered in this document in compliance with FCC regulations:

- Model number: 964
- Company name:
  Dell Inc.
  One Dell Way
  Round Rock, Texas 78682 USA
  512-338-4400

**Modem Regulatory Information**

This equipment complies with Part 68 of the FCC Rules. On the bottom of your product is a label that contains, among other information, the FCC registration number and ringer equivalence number (REN) for your equipment. If requested, you must provide this information to the telephone company.

The REN is used to determine the quantity of devices that may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most areas, the sum of all the RENs on your telephone line should be less than five to ensure proper service from the telephone company. To be certain of the number of devices that you may connect to a line, as
determined by the total RENs, contact your local telephone company.

The registration jack Universal Service Order Code (USOC) used by this equipment is RJ-11C. An FCC compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack that is Part 68 compliant.

This equipment cannot be used on public coin-phone service provided by the telephone company. Connection to party line service is subject to state tariffs.

There are no user serviceable parts on the modem contained in your product.

If your telephone equipment causes harm to the telephone network, the telephone company will notify you in advance that service may be temporarily discontinued. If advance notice is not practical, the telephone company will notify you as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of this equipment. If this happens, the telephone company will provide advance notice in order for you to make necessary modifications to maintain uninterrupted service.

If you experience trouble with this telephone equipment, see "Getting Help" in your product's troubleshooting documentation or, for some products, the section titled "Contacting Dell" in your product's online guide to find the appropriate telephone number for obtaining customer assistance. If the equipment is causing harm to the telephone network, the telephone company may request that you disconnect the equipment until the problem is resolved.

**Fax Branding**

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent, identification of the business, other entity, or individual sending the message, and the telephone number of the sending machine or such business, other entity, or individual. The telephone number provided may not be a 900 number or any other number for which charges exceed local or long-distance transmission charges.

**IC Notice (Canada Only)**

Most Dell devices are classified by the Industry Canada (IC) Interference-Causing Equipment Standard #3 (ICES-003) as Class B digital devices. To determine which classification (Class A or B) applies to your device, examine all registration labels located on the bottom, side, or the back panel of your device. A statement in the form of "IC Class A ICES-003" or "IC Class B ICES-003" will be located on one of these labels. Note that Industry Canada regulations provide that changes or modifications not expressly approved by Dell could void your authority to operate this equipment.
CE Notice (European Union)

Marking by the symbol €€ indicates compliance of this Dell device to the EMC Directive 89/336/CEE and the Low Voltage Directive 73/23/CEE of the European Union. Such marking is indicative that this Dell device meets the following technical standards:

- EN 55022  "Information Technology Equipment Radio Disturbance Characteristics Limits and Methods of Measurement."
- EN 55024  "Information Technology Equipment - Immunity Characteristics - Limits and Methods of Measurement."
- EN 61000-3-2  "Electromagnetic Compatibility (EMC) - Part 3: Limits - Section 2: Limits for Harmonic Current Emissions (Equipment Input Current Up to and Including 16 A Per Phase)."
- EN 61000-3-3  "Electromagnetic Compatibility (EMC) - Part 3: Limits - Section 3: Limitation of Voltage Fluctuations and Flicker in Low-Voltage Supply Systems for Equipment With Rated Current Up to and Including 16 A."
- EN 60950-1  "Safety of Information Technology Equipment."

NOTE: EN 55022 emissions requirements provide for two classifications:

- Class A is for typical commercial areas.
- Class B is for typical domestic areas.

To determine which classification applies to your device, examine the FCC or ICES information on the regulatory label located on the back, side, or bottom panel of the device. If the FCC or ICES information on the label indicates a Class A rating, the following Class A warning applies to your device:

RF INTERFERENCE WARNING: This is a Class A product. In a domestic environment this product may cause radio frequency (RF) interference, in which case the user may be required to take adequate measures.

If the FCC or ICES information on the label indicates a Class B rating, the following Class B statement applies to your device:

This Dell device is classified for use in a typical Class B domestic environment.
A "Declaration of Conformity" in accordance with the preceding directives and standards has been made and is on file at Dell Inc. Products Europe BV, Limerick, Ireland.

**CE Mark Notice**

This equipment complies with the essential requirements of the European Union Directive 1999/5/EC.

**Simplified Chinese Class A Warning Notice (China Only)**

On Class A systems, the following warning will appear near the regulatory label:

Warning: This is a Class A product. In a domestic environment this product may cause radio interference, in which case the user may be required to take adequate measures.

**EN 55022 Compliance (Czech Republic Only)**
VCCI Notice (Japan Only)

Most Dell devices are classified by the Voluntary Control Council for Interference (VCCI) as Class B information technology equipment (ITE). However, the inclusion of certain options can change the rating of some configurations to Class A. ITE, including devices, expansion cards, printers, input/output (I/O) devices, monitors, and so on, integrated into or connected to the device should match the electromagnetic environment classification (Class A or B) of the device.

To determine which classification applies to your device, examine the regulatory labels/markings located on the bottom, side, or back panel of your device. Once you have determined your device's VCCI classification, read the appropriate VCCI notice (see "VCCI Class A ITE Regulatory Mark" or "VCCI Class B ITE Regulatory Mark").

Class A ITE

This is a Class A product based on the standard of the Voluntary Control Council for Interference (VCCI) for information technology equipment. If this equipment is used in a domestic environment, radio disturbance may arise. When such trouble occurs, the user may be required to take corrective actions.

VCCI Class A ITE Regulatory Mark

If the regulatory label includes the following marking, your device is a Class A product:

Class B ITE

This is a Class B product based on the standard of the Voluntary Control Council for Interference (VCCI) for information technology equipment. If this equipment is used near a radio or television receiver in a domestic
environment, it may cause radio interference. Install and use the equipment according to the instruction manual.

**VCCI Class B ITE Regulatory Mark**

If the regulatory label includes the following marking, your device is a Class B product:

![VCCI](image)

---

**MIC Notice (Republic of Korea Only)**

To determine which classification (Class A or B) applies to your device, examine the Republic of Korean Ministry of Information and Communications (MIC) registration labels located on your device. The MIC label may be located separately from the other regulatory marking applied to your product. Line two of the label identifies the emissions class for the product "(A)" for Class A products or "(B)" for Class B products.

NOTE: MIC emissions requirements provide for two classifications:

- Class A devices are for business purposes.
- Class B devices are for nonbusiness purposes.

**Class A Device**

![MIC Class A Regulatory Label](image)

Please note that this equipment has obtained EMC registration for commercial use. In the event that it has been mistakenly sold or purchased, please exchange it for equipment certified for home use.

**MIC Class A Regulatory Label**

If the regulatory label includes the following marking, your device is a Class A product:
Class B Device

As this equipment has obtained EMC registration for household use, it can be used in any area including residential area.

MIC Class B Regulatory Label

If the regulatory label includes the following marking, your device is a Class B product:

Polish Center for Testing and Certification Notice

The equipment should draw power from a socket with an attached protection circuit (a 3-prong socket). All equipment that works together (computer, monitor, printer, and so on) should have the same power supply source.

The phasing conductor of the room's electrical installation should have a reserve short-circuit protection device in the form of a fuse with a nominal value no larger than 16 amperes (A).

To completely switch off the equipment, the power supply cable must be removed from the power supply socket, which should be located near the equipment and easily accessible.

A protection mark "B" confirms that the equipment is in compliance with the protection usage requirements of standard PN-EN 55022.
Wymagania Polskiego Centrum Badań i Certyfikacji

Urządzenie powinno być zasilane z gniazda z przyłączonym obwodem ochronnym (gniazdo z kolkiem).
Współpracujące ze sobą urządzenia (komputer, monitor, drukarka) powinny być zasilane z tego samego źródła.

Instalacja elektryczna pomieszczenia powinna zawierać w przewodzie fazowym rezerwową ochronę przed zwarciem. W postaci oznaczenia o wartości znamionowej nie większej niż 16A (amperów).


Jeżeli na tabliczce znamionowej umieszczono informacje, że urządzenie jest klasy A, to oznacza, że urządzenie w środowisku mieszkalnym może powodować zakłócenia radiowe. W takich przypadkach można zadać od jego użytkownika za stosowanie odpowiednich środków zasadniczych.

Pozostałe instrukcje bezpieczeństwa

- Nie należy używać wtyczek adapterowych lub usuwać kolka obwodu ochronnego z wtyczki. Jeżeli konieczne jest użycie przedłużacza to należy użyć przedłużacza 3-żyłowego z prawidłowo połączonym przewodem ochronnym.

- Szybkość komputerowego należy zabezpieczyć przed nagłymi, chwilowymi wzrostami lub spadkami napięcia, używając eliminatorki przepięć, urządzeń dopasowujących lub bezzałogowego źródła zasilania.

- Należy upewnić się, aby nie mieściło się na kablach systemu komputerowego, oraz aby kable nie były umieszczone w miejscu, gdzie można byłoby na nie nadepywać lub potykać się o nie.

- Nie należy rozeźlać napojów ani innych płynów na system komputerowy.

- Nie należy wypychać żadnych przedmiotów do otworów systemu komputerowego, gdyż może to spowodować pożar lub porażenie prądem, poprzez zwarcie elementów wewnętrznych.

- System komputerowy powinien znajdować się z dala od grzejników i źródeł ciepła. Ponadto, nie należy blokować otworów wentylacyjnych. Należy unikać klęcenia luźnych papierów pod komputer oraz umieszczenia komputera w ciepłym miejscu bez możliwości cyrkulacji powietrza wokół niego.

BSMI Notice (Taiwan Only)

If you find a [ ] or [ ] mark on the regulatory label on the bottom, side, or back panel of your device, the following section is applicable:
**NOM Information (Mexico Only)**

The following information is provided on the device(s) described in this document in compliance with the requirements of the official Mexican standards (NOM):
Export: Dell Inc.
One Dell Way
Round Rock, TX 78682

Importer: Dell Computer de México, S.A. de C.V.
Paseo de la Reforma 2620 - 11º Piso
Col. Lomas Altas
11950 México, D.F.

Ship to: Dell Computer de México, S.A. de C.V.
al Cuidado de Kuehne & Nagel de México S. de R.L.
Avenida Soles No. 55
Col. Peñón de los Baños
15520 México, D.F.

Model number: 964
Supply voltage: 100/240 VAC
Frequency: 50/60 Hz
Current consumption: 1.0 A
Output voltage: 30 VDC
Output current: 1.07 A

ENERGY STAR® Compliance

Any Dell product bearing the ENERGY STAR® emblem on the product or on a start-up screen is certified to comply with Environmental Protection Agency (EPA) ENERGY STAR® requirements as configured when shipped by Dell. You can also help reduce electricity usage and its side effects by turning off your product when it is not in use for extended periods of time, particularly at night and on weekends.

ENERGY STAR® Emblem

Waste Electrical and Electronic Equipment (WEEE) Directive
In the European Union, this label indicates that this product should not be disposed of with household waste. It should be deposited at an appropriate facility to enable recovery and recycling. For information on how to recycle this product responsibly in your country, please visit: [www.euro.dell.com/recycling](http://www.euro.dell.com/recycling).

**Diretiva WEEE (Waste from Electrical and Electronic Equipment)**

Smernice o odpadních elektrických a elektronických zariízeních (WEEE)


WEEE-direktiv (Waste from Electrical and Electronic Equipment)


Richtlijn WEEE, afdanken van elektrische en elektronische apparaten

**Directive sur les déchets d'équipements électriques et électroniques (DEEE)**

Dans l’Union européenne, cette étiquette indique que le produit ne doit pas être mis au rebus avec des déchets ménagers. Vous devez le déposer dans un lieu destiné à la récupération et au recyclage de tels déchets. Pour de plus amples informations sur le recyclage de ce produit dans votre pays, vous pouvez consulter notre site à l’adresse suivante : [www.euro.dell.com/recycling].

Richtlinie für Abfall von elektrischen und elektronischen Geräten (WEEE)


Οδηγία σχετικά µε τα απόβλητα ειδών ηλεκτρικού και ηλεκτρονικού εξοπλισµού (WEEE)
Στην Ευρωπαϊκή Ένωση κή Έως, η ετικέτα αυτή δηλώνει ότι το προϊόν δεν πρέπει να απορρίπτεται με τα οικιακά απορρίμματα. Πρέπει να ταιριάσετε στις κατάλληλες εγκαταστάσεις για συλλογή και ανακύκλωση. Για πληροφορίες σχετικά με την υπεύθυνη ανακύκλωση αυτού του προϊόντος στη χώρα σας, επισκεφτείτε την τοποθεσία: www.euro.dell.com/recycling.

Waste Electrical and Electronic Equipment (WEEE) Directive

Direttiva WEEE (Waste from Electrical and Electronic Equipment)
Nell’Unione Europea, questa etichetta indica che il prodotto non deve essere smaltito insieme ai rifiuti solidi urbani. Il prodotto deve essere depositato in un impianto appropriato per consentirne il recupero e il riciclaggio. Per informazioni su come riciclare questo prodotto in modo responsabile nel paese di appartenenza, visitare il sito all’indirizzo: www.euro.dell.com/recycling.

**EE-direktivet (direktivet om elektrisk og elektronisk avfall)**


**Dyrektlya w sprawie zuzystego sprzętu elektrycznego i elektronicznego (WEEE)**

Инструкция по обращению с отходами электрического и электронного оборудования (WEEE)

В пределах Европейского союза эта эмблема означает запрет на утилизацию данного устройства совместно с бытовым мусором. Его утилизация должна производиться путем передачи в соответствующую службу для последующего восстановления и повторного использования. Подробности об утилизации для повторного использования в конкретной стране см. www.euro.dell.com/recycling.

Directiva sobre el desecho de material eléctrico y electrónico (WEEE)

En la Unión Europea, esta etiqueta indica que la eliminación de este producto no se puede hacer junto con el desecho doméstico. Se debe depositar en una instalación apropiada que facilite la recuperación y el reciclado. Para obtener más información sobre cómo reciclar este producto de manera responsable en su país, visite el sitio Web: www.euro.dell.com/recycling.

WEEE-direktivet (Waste from Electrical and Electronic Equipment)

Atik Elektrikli ve Elektronik Donanımlar (WEEE) Direktifi

Appendix

- Dell Technical Support Policy
- Contacting Dell
- Warranty and Return Policy

Dell Technical Support Policy

Technician-assisted technical support requires the cooperation and participation of the customer in the troubleshooting process and provides for restoration of the Operating System, application software and hardware drivers to the original default configuration as shipped from Dell, as well as the verification of appropriate functionality of the printer and all Dell-installed hardware. In addition to this technician assisted technical support, online technical support is available at Dell Support. Additional technical support options may be available for purchase.

Dell provides limited technical support for the printer and any Dell-installed software and peripherals. Support for third-party software and peripherals is provided by the original manufacturer, including those purchased and/or installed through Software & Peripherals (DellWare), ReadyWare, and Custom Factory Integration (CFI/DellPlus).

Contacting Dell

You can access Dell Support at support.dell.com. Select your region on the WELCOME TO DELL SUPPORT page, and fill in the requested details to access help tools and information.

You can contact Dell electronically using the following addresses:

- World Wide Web
  www.dell.com/
  www.dell.com/ap/ (for Asian/Pacific countries only)
  www.dell.com/jp/ (for Japan only)
  www.euro.dell.com (for Europe only)
  www.dell.com/la/ (for Latin American countries)

- Anonymous file transfer protocol (FTP)
  ftp.dell.com/
  Log in as user: anonymous, and use your email address as your password.

- Electronic Support Service
  mobile_support@us.dell.com
  support@us.dell.com
  apsupport@dell.com (for Asian/Pacific countries only)
  support.euro.dell.com (for Europe only)

- Electronic Quote Service
  sales@dell.com
Warranty and Return Policy

Dell Inc. ("Dell") manufactures its hardware products from parts and components that are new or equivalent to new in accordance with industry-standard practices. For information about the Dell warranty for your printer, refer to the Owner's Manual.
Licensing Notice

The printer resident software contains:

- Software developed and copyrighted by Dell and/or third parties
- Dell modified software licensed under the provisions of the GNU General Public License version 2 and the GNU Lesser General Public License version 2.1
- Software licensed under the BSD license and warranty statements

Click the title of the document you want to review:

- BSD License and Warranty Statements
- GNU License

The Dell modified GNU licensed software is free software; you can redistribute it and/or modify it under the terms of the licenses referenced above. These licenses do not provide you any rights to the Dell- or third-party-copyrighted software in this printer.

Since the GNU licensed software that the Dell modifications are based upon is supplied explicitly without warranty, use of the Dell modified version is similarly provided without warranty. See the warranty disclaimers in the referenced licenses for additional details.

To obtain source code files for the Dell modified GNU licensed software, launch the *Drivers and Utilities CD* that shipped with your printer and click Contact Dell, or refer to the "Contacting Dell" section of your Owner's Manual.